<!DOCTYPE html><html lang="FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="utf-8" /><!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><title>Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD - Affiches Parisiennes</title><meta name="robots" content="index,follow,all" /><meta name="googlebot" content="index,follow,all" /><meta name="description" content="Par Vanessa Bouchara, avocat à la cour" /><meta name="author" content="affiches-parisiennes"><meta name="dcterms.rightsHolder" content="Affiches Parisiennes"><meta name="application-name" content="affiches-parisiennes"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Annonce_Legales"><meta name="twitter:title" content="Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD"><meta name="twitter:description" content="Par Vanessa Bouchara, avocat à la cour"><meta name="twitter:image" content="https://www.affiches-parisiennes.com/content/articles/25817/main_vanessa-boucharald.jpg"><meta property="og:title" content="Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD" /><meta property="og:image" content="https://www.affiches-parisiennes.com/content/articles/25817/main_vanessa-boucharald.jpg" /><meta property="og:image:width" content="820" /><meta property="og:image:height" content="461" /><meta property="og:type" content="article" /><meta property="og:article:author" content="AP REDACTION"/><meta property="og:article:published_time" content="2017-06-27 11:22:00"/><meta property="og:url" content="https://www.affiches-parisiennes.com/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html" /><meta property="og:site_name" content="Affiches Parisiennes" /><meta property="og:description" content="Par Vanessa Bouchara, avocat à la cour" /><meta property="og:locale" content="fr_FR"/><meta property="og:article:section" content="Droit"/><link rel="canonical" href="https://www.affiches-parisiennes.com/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html" /><!-- <link rel="amphtml" href="https://www.affiches-parisiennes.com/amp/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html"> --><base href="https://www.affiches-parisiennes.com" /><link rel="shortcut icon" href="https://www.affiches-parisiennes.com/img/favicon.ico" /><!-- Bootstrap, Font Awesome, Aminate, Owl Carausel, Normalize CSS --><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Bree+Serif&family=Inter:wght@100;400;500;600;700&family=Roboto&display=swap"><link rel="stylesheet" href="css/style_1634927793.css"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2395705-1"></script><script>;window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-2395705-1',{'content_group1':'article','content_group2':'2017-06-27','content_group3':'Droit','content_group4':'AP REDACTION','page_path':'/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html'});setTimeout(function(){gtag('event','30 secondes',{'event_category':'Temps passe sur la page'})},30000);</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Affiches Parisiennes","url":"https://www.affiches-parisiennes.com","logo":"https://www.affiches-parisiennes.com/img/logo.png","sameAs":["https://www.facebook.com/AffichesParisiennes","https://twitter.com/Annonce_Legales","https://www.linkedin.com/company/affiches-parsiennes/"]}</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.affiches-parisiennes.com/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html"},"headline":"Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD","dateCreated":"2017-06-27 11:29:03","datePublished":"2017-06-27 11:22:00","dateModified":"2017-06-27 11:29:50","publisher":{"@type":"Organization","name":"Affiches Parisiennes","logo":{"@type":"ImageObject","url":"https://www.affiches-parisiennes.com/img/logo.png","width":"240","height":"42"}},"articleSection":["Droit"],"keywords":["Protection des données personnelles"," vanessa bouchara"],"description":"Par Vanessa Bouchara, avocat à la cour","author":[{"@type":"Person","name":"AP REDACTION","url":"https://www.affiches-parisiennes.com/auteur/ap-redaction"}],"image":{"@type":"ImageObject","url":"https://www.affiches-parisiennes.com/content/articles/25817/main_vanessa-boucharald.jpg","width":"820","height":"461"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":{"@id":"https://www.affiches-parisiennes.com"}},{"@type":"ListItem","position":2,"name":"Droit","item":{"@id":"https://www.affiches-parisiennes.com/droit"}}]}</script></head><body class="single" id="body"><!-- Menu mobile --><div id="menu-mobile" class="menu closed"><div id="menu-mobile-inner"><div id="menu-mobile-content"><div id="search-mobile"><span></span><form action="/recherche-articles.html" method="get" id="search-form-mobile" class="search" novalidate><input id="search-input" type="text" autocomplete="off" name="search" placeholder="Rechercher..."><div class="search-icon"></div></form></div><ul id="accordion-menu" class="accordion accordion-menu"><li class="item first open"><div class="link noselect">Annonces légales<i class="fa fa-chevron-down"></i></div><ul class="submenu mb-submenu" style="display:block"><li><a href="https://www.affiches-parisiennes.com/annonces-legales/">Publier</a></li><li><a href="/annonces-legales-consultations">Consulter</a></li></ul></li><li class="item "><div class="link noselect ">Ventes aux enchères<i class="fa fa-chevron-down"></i></div><ul class="submenu mb-submenu"><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></li><li class="item "><div class="link noselect">Publicité Commerciale<i class="fa fa-chevron-down"></i></div><ul class="submenu mb-submenu"><li><a href="https://www.affiches-parisiennes.com/page/publicite.html">Tarifs</a></li><li><a href="https://www.affiches-parisiennes.com/page/contact.html?pub">Nous contacter</a></li></ul></li><li class="item"><div class="link noselect">Nos articles<i class="fa fa-chevron-down"></i></div><ul class="submenu mb-submenu"><li><a target='_self' href='https://www.affiches-parisiennes.com/actualite'>Actualité</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/droit'>Droit</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/entreprise'>Entreprise</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/immobilier'>Immobilier</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/ventes-aux-encheres-consultations'>Adjudications</a></li></ul></li><li class="item"><div class="link direct noselect"><a href="https://www.affiches-parisiennes.com/telechargement-journal-pdf">&Eacute;ditions du journal papier</a></div></li></ul></div></div></div><div id="menu-mobile-bg" class="menu closed"></div><header><div id="sticky-header" class=""><div class="header-top"><ul class="social "><li class='ld'><a href="https://www.linkedin.com/company/affiches-parsiennes//" target='_blank' rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li class='tw'><a href="https://twitter.com/Annonce_Legales" target='_blank' rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class='fb'><a href="https://www.facebook.com/AffichesParisiennes/" target='_blank' rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li></ul><div id="burger-wrapper"><div id="burger"><span></span><span></span><span></span></div></div><a href="https://www.affiches-parisiennes.com" class="logo"><img src="https://www.affiches-parisiennes.com/img/logo/logo.svg" alt="Affiches Parisiennes"></a><div class="header-right"><div class="overlay"></div><div class="overlay__mobile"></div><form action="/recherche-articles.html" method="get" id="search" class="search" novalidate><img src="https://www.affiches-parisiennes.com/img/UI/search.svg" onclick="openSearch()"><input id="input-search" name="search" type="text" placeholder="Rechercher..."><img class="close" src="https://www.affiches-parisiennes.com/img/UI/close.svg" onclick="closeSearch()"></form><div class="connect" id="connect"><div class="account"><a href="" id="connexion" class="btn medium grey-white">Se connecter</a></div><a class="btn medium yellow-pure right" href="/abonnements">S'abonner</a></div><div id="connect-mobile"><a href="" id="connexion" class="btn medium grey-white"><svg id="account_svg" data-name="Calque 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 79.25 87.19" height='20'><circle class="cls-1" cx="39.63" cy="20.09" r="16.59"/><path class="cls-2" d="M14,91.35a35.63,35.63,0,0,1,71.26,0" transform="translate(-9.99 -8.15)"/></svg></a></div></div><a href="/abonnements" class="btn small yellow-pure tablette">S'abonner</a></div></div><div class="header-bottom"><ul class="menu"><li><a href="https://www.affiches-parisiennes.com">Accueil</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/actualite'>Actualité</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/droit'>Droit</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/entreprise'>Entreprise</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/immobilier'>Immobilier</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/ventes-aux-encheres-consultations'>Adjudications</a></li><li><a href="https://www.affiches-parisiennes.com/annonces-legales/">Annonces légales</a></li><li><a href="https://www.affiches-parisiennes.com/telechargement-journal-pdf" class="newspaper-link">Le Journal</a></li></ul></div></header><main id="content"><div class="container d-none ad-container"><div class="row" id="megaban-wrapper"><div class="publicite col-12 megaban-large" id="pub_ban"></div><div class="publicite col-12 megaban-xl" id="pub_ban_xl"></div><div class="publicite col-12 billboard" id="pub_billboard"></div></div></div><div class="content"><div class="container first" id="article" data-id='25817'><div class="row"><article class="col-lg-8 col-md-12 content article-txt " id="article-txt"><!-- HEADER ARTICLE --><div class="row"><div class="bread col-12"><span><a href="/">Accueil</a></span><span><a href="https://www.affiches-parisiennes.com/droit">Droit</a></span><span>Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD</span></div></div><div class="row"><div class="article-head col-12"><h1> Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD </h1><div class="sub-title serif"> Par Vanessa Bouchara, avocat à la cour </div><figure><img src="content/articles/25817/main_vanessa-boucharald.jpg" data-zoomable data-zoom-src="content/articles/25817/full_vanessa-boucharald.jpg" class="" alt="Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD"/></figure><p class="article-data"><span class="tags"><a href='droit' class='tag'>Droit</a></span> Publié le <time itemprop='datePublished' datetime='2017-06-27'>27 juin 2017 &agrave; 11h22</time>, <span><a rel='author' href='/auteur/ap-redaction'>AP REDACTION</a></span></p></div></div><!-- ARTICLE --><div class="row"><div class="article-content col-12"><p>« À l'ère numérique, la vie privée doit être une priorité » (Albert Arnold Gore le 6 Juin 2013)</p><p>Après plus de quatre années d'intenses débats parlementaires, le règlement 2016/679 (1) relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données entrera le 26&#8239;mai 2018 en application, soit dans moins d'une année.</p><p>Ce règlement, abrogeant la directive 95/46/CE (2), se veut ambitieux.</p><p>En effet, le nouveau RGPD prévoit un niveau élevé de protection des données personnelles, une totale harmonisation des législations et enfin une optimisation de la coopération entre acteurs européens.</p><p>La France, par la récente loi n°&#8239;2016-1321 (3) et l'éternelle loi n°&#8239;78-17(4), peut se targuer d'avoir une législation en avance sur nombre de ses voisins européens. Cependant, le règlement 2016/679 vient tout de même modifier l'état de notre droit.</p><p>Le règlement reprend classiquement les grands principes déjà bien connus en France de la protection des données personnelles&#8201;: loyauté, transparence et sécurité.</p><p>Ces principes traditionnels vont cependant évoluer par ce règlement européen et prendre ainsi une toute nouvelle dimension dans une société où la donnée s'impose progressivement comme la matière première de demain.</p><p>Érigée en droit fondamental (5) par l'Union européenne depuis déjà plusieurs années, la protection des personnes physiques à l'égard du traitement de leurs données à caractère personnel, se voit renforcée par le règlement européen 2016/679 qui en facilite l'exercice et crée par là même de nouveaux droits à l'intention des internautes non professionnels.</p><p>Au regard des sanctions encourues, les entreprises se doivent d'assimiler et d'appliquer rapidement le nouveau RGPD.</p><h2>Plus de transparence pour un consentement renforcé</h2><p>Le tout nouveau RGPD entend renforcer tout particulièrement la transparence et la loyauté des professionnels vis-à-vis des particuliers.</p><p>Pour se faire, il impose aux professionnels la mise à disposition d'une information aisément accessible, concise, transparente et compréhensible aux particuliers concernés par un traitement de leurs données à caractère personnel (6).</p><p>Cette transparence permet aux particuliers de renforcer leur consentement qui est la condition sine qua non à toute collecte et au traitement de leurs données à caractère personnel.</p><p>En effet, les particuliers dont les données sont en mesure d'être collectées se doivent d'en être tenus informés pour pouvoir être en mesure de s'y opposer à tout instant et particulièrement avant la réalisation de la première collecte.</p><p>La charge de la preuve incombant au professionnel responsable du traitement des données, il convient que la matérialisation du consentement du particulier soit dénuée d'ambiguïté.</p><p>Cependant, les entreprises ont trop souvent recours aux clauses d'acceptation dites «&#8239;opt-out&#8239;» venant vicier toute forme de consentement éclairé des particuliers.</p><p>La clause «&#8239;opt-out&#8239;» fait fi de toute acceptation expresse de la part du particulier, l'acceptation étant réputée tacitement obtenue. Le particulier ne dispose que de la possibilité de décliner cette clause, si tant est qu'il puisse préalablement s'apercevoir de sa présence.</p><p>Nouveauté d'envergure qui vient bouleverser de facto la pratique des clauses «&#8239;opt-out&#8239;», une attention particulière est désormais donnée aux enfants de moins de 16 ans (abaissable jusqu'à 13 ans par les législations nationales) dont les données sont en mesure d'être collectées puis traitées (7).</p><p>L'article du règlement se veut original, plus en la forme que sur le fond. Ce dernier vise «&#8239;l'offre directe de services de la société de l'information (8)&#8239;», ce qui n'est pas le cas concernant le consentement des particuliers majeurs (9).</p><p>Cette formulation couvrirait ainsi «&#8239;tout service fourni, normalement contre rémunération, à distance au moyen d'équipement électronique de traitement (y compris la compression numérique) et de stockage des données, à la demande individuelle d'un destinataire de services&#8239;» (10). Autrement dit, toute forme de traitement de données telles qu'on les connaît plus classiquement.</p><p>En dessous de cette limitation d'âge, le traitement des données personnelles des mineurs n'est licite que si le consentement est donné ou autorisé par son responsable parental.</p><p>À cet égard, une obligation de moyen pèse sur le responsable du traitement. Ce dernier se doit de veiller avec la plus grande attention à l'âge de l'internaute dont les données personnelles sont sur le point d'être collectées. Cette vigilance doit également porter sur la forme donnée au consentement même si en pratique, la difficulté probatoire sera grande pour le responsable du traitement.</p><div class="row d-none ad-container"><div class="col-12 publicite" id="inread-display"></div></div><h2>Confirmation du droit à la portabilité des données</h2><p>Droit déjà consacré nationalement par la loi pour une République numérique du 7&#8239;octobre 2016 (11), le RGPD consacre désormais le droit à la portabilité de ses données à caractère personnel (12) au niveau européen.</p><p>Le droit à la portabilité de ses données à caractère personnel permet à tout particulier d'exiger auprès du responsable de traitement de récupérer l'ensemble de ses données personnelles ayant été préalablement collectées par le responsable de traitement et d'être en droit de pouvoir les faire transférer chez un autre responsable de traitement de son choix.</p><p>Précision de mise, obligation est faite au responsable de traitement de communiquer ces données sous un format «&#8239;structuré, couramment utilisé et lisible par machine&#8239;» (13). L'idée étant d'éviter toute forme de dérive contraire à l'esprit de loyauté devant animer la relation entre le particulier et le professionnel.</p><p>Le RGPD encourage ainsi la concurrence entre opérateurs du traitement de la donnée personnelle, à l'instar de ce qui existe déjà dans le milieu de la téléphonie mobile. Avec pour objectif final évident, la mise en place d'un marché européen unique de la donnée dont la libre concurrence en est le corollaire indispensable.</p><h2>Consécration textuelle du droit à l'oubli</h2><p>Dans une société de l'information où les réseaux sociaux s'immiscent (à notre bon vouloir) bien trop souvent dans nos vies privées, rendant poreuse la frontière avec la vie publique, le nouveau RGPD vient consacrer textuellement un droit à l'effacement ou à l'oubli (14).</p><p>Moins de 3 ans après l'arrêt de la Cour de Justice de l'Union européenne (15), la jurisprudence est déjà retranscrite textuellement.</p><p>Ce droit permet d'obtenir l'effacement de ses données personnelles aussi bien détenues par le responsable de traitement lui-même que celles transmises par ce dernier à d'autres opérateurs extérieurs.</p><p>C'est ainsi un «&#8239;droit à la seconde chance&#8239;» qui est consacré, dans un souci de protection de la vie privée des internautes les moins vigilants, voire même de dignité humaine.</p><p>Ce droit est cependant soumis à nombre de conditions particulières de mise en œuvre. Ces conditions sont limitativement énumérées par le règlement.</p><p>De plus, des exceptions sont également prévues. Ces dernières sont particulièrement larges, à l'antipode même des conditions d'application de ce droit, faisant du droit à l'oubli plus une exception qu'un principe et permettant dès lors au professionnel responsable du traitement de s'y opposer relativement aisément.</p><p>L'invocation du droit à la liberté d'expression, entre autres, suffirait ainsi à refuser l'exercice du droit à l'oubli par l'internaute concerné. Il conviendra néanmoins d'observer attentivement l'évolution de la jurisprudence de la CJUE et l'interprétation faite au texte sur cette question.</p><h2>Évolution du CIL en DPO</h2><p>Désormais bien connu du monde des professionnels, le Correspondant informatique et Liberté (CIL), institué par la loi n°&#8239;78-17 (16), va connaître une de ses plus grosses évolutions depuis son décret d'application de 2005 (17).</p><p>Auparavant facultative, la nomination d'un DPO est désormais obligatoire pour de nombreuses entreprises.</p><p>C'est en effet le cas pour l'ensemble du secteur public mais aussi pour certains acteurs du secteur privé. Sont ainsi visées les entreprises dont les activités principales les amènent à réaliser un suivi régulier et systématique des personnes à grande échelle ou encore les entreprises dont les activités principales les amènent à traiter des données sensibles ou relatives à des condamnations pénales et infractions (18).</p><p>Pour les autres entreprises, la désignation d'un DPO reste totalement facultative, même si fortement recommandée au regard des sanctions encourues en cas de non-respect des règles en matière de traitement des données personnelles.</p><p>Pour les entreprises de moindre échelle, il leur est logiquement laissé la possibilité d'avoir recours à un DPO externe ou mutualisé afin d'en réduire les coûts. Les avocats seront sans nul doute les premiers sollicités pour cette charge.</p><p>Au-delà de sa désignation rendue obligatoire pour certaines entreprises, la mission du DPO connaît une forte évolution comparée à celle du CIL. Cette évolution se caractérise par l'augmentation du pouvoir et de l'importance du DPO au sein de l'entreprise.</p><p>Le DPO devient l'acteur incontournable des responsables de traitement en qualité d'expert en conformité.</p><p>Il est ainsi principalement chargé des missions suivantes&#8201;:</p><p>- informer et conseiller l'entreprise quant aux obligations qui s'imposent à elle en matière de traitement et de protection des données personnelles collectées&#8201;;</p><p>- contrôler le respect du RGPD et de la législation nationale en matière de protection des données&#8201;;</p><p>- coopérer avec la CNIL et en être ainsi l'interlocuteur privilégié (19)</p><p>Le DPO s'impose, par ce règlement, comme le futur acteur indispensable à toute entreprise réalisant un traitement de données à caractère personnel.</p><p>Sa désignation représente un évident gain de ressources pour l'entreprise qui s'évite de possibles sanctions en cas de non-respect des règles en matière de traitement et de protection des données personnelles, pouvant se révéler souvent très importantes.</p><h2>Renforcement des sanctions encourues par les responsables de traitement</h2><p>Se voulant plus opérationnel, le nouveau RGPD vient renforcer et diversifier les sanctions encourues en cas de méconnaissance des dispositions du règlement.</p><p>En effet, les responsables de traitement et les sous-traitants, qui sont désormais soumis à un régime commun (20), peuvent désormais faire l'objet de sanctions administratives diverses et souvent très lourdes (21) par les autorités de contrôle.</p><p>La CNIL voit ainsi son pouvoir de sanction fortement renforcé permettant une fois de plus d'augmenter la crédibilité de cette autorité administrative qui a déjà su faire ses preuves depuis de nombreuses années.</p><p>Parmi le panel de nouvelles sanctions proposées aux autorités de protection et de contrôle, qui restent somme toute assez classiques, l'évolution la plus marquante reste celle du montant des amendes administratives encourues par les responsables de traitement en cas de violation du RGPD.</p><p>Ces dernières peuvent désormais s'élever pour les entreprises à 2&#8239;% de leur chiffre d'affaires annuel mondial total ou 10&#8201;000&#8201;000&#8239;euros, le montant le plus élevé étant celui retenu par l'autorité de protection et de contrôle.</p><p>Le montant particulièrement élevé de la sanction doit ainsi pousser les entreprises à être particulièrement vigilantes au respect du RGPD.</p><p>L'ambition donnée au RGPD par l'Union européenne est à la fois grande et très traditionnelle&#8201;: renforcer les droits des particuliers, simplifier les démarches des entreprises, coordonner les différents acteurs et enfin harmoniser les législations nationales des États membres.</p><p></p><p>(1) Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(2) Directive 95/46/CE du Parlement européen et du Conseil, du 24&#8239;octobre 1995, relative à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(3) Loi n°&#8239;2016-1321 du 7&#8239;octobre 2016 pour une République numérique</p><p>(4) Loi n°&#8239;78-17 du 6&#8239;janvier 1978 relative à l'informatique, aux fichiers et aux libertés</p><p>(5) JO C 229 du 31.7.2012, p.90</p><p>(6) Article&#8239;7 du Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(7) Article&#8239;8 du Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(8) Article&#8239;8 Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(9) Article&#8239;7 Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(10) (17) Directive 2000/31/CE du Parlement européen et du Conseil du 8&#8239;juin 2000 relative à certains aspects juridiques des services de la société de l'information, et notamment du commerce électronique, dans le marché intérieur («&#8239;directive sur le commerce électronique&#8239;»)</p><p>(11) LOI n°&#8239;2016-1321 du 7&#8239;octobre 2016 pour une République numérique</p><p>(12) Article&#8239;20 du Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(13) Article&#8239;20 du Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(14) Article&#8239;17 du Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(15) CJUE «&#8239;Google Spain&#8239;» 13&#8239;mai 2014</p><p>(16) Loi n°&#8239;78-17 du 6&#8239;janvier 1978 relative à l'informatique, aux fichiers et aux libertés</p><p>(17) Décret n°2005-1309 du 20&#8239;octobre 2005 pris pour l'application de la loi n°&#8239;78-17 du 6&#8239;janvier 1978 relative à l'informatique, aux fichiers et aux libertés.</p><p>(18) Article&#8239;37 Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(19) Article&#8239;39 Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(20) Article&#8239;28 Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données</p><p>(21) Article&#8239;83 Règlement (UE) 2016/679 du Parlement européen et du Conseil, du 27&#8239;avril 2016, relatif à la protection des personnes physiques à l'égard du traitement des données à caractère personnel et à la libre circulation de ces données.</p></div></div><div class="row"><div class="article-share col-12"> Partage <ul class="social"><li><a href="#" data-sharer="linkedin" data-title="Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD" data-url="https://www.affiches-parisiennes.com/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="twitter" data-title="Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD" data-url="https://www.affiches-parisiennes.com/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="facebook" data-title="Protection des données personnelles : l'adaptation des entreprises aux nouveaux droits du RGPD" data-url="https://www.affiches-parisiennes.com/protection-des-donnees-personnelles-l-adaptation-des-entreprises-aux-nouveaux-droits-du-rgpd-7275.html" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="print" href="#" rel="nofollow"><i class="fa fa-print" aria-hidden="true"></i></a></li><li><a href="#" class="mailto" rel="nofollow"><i class="fa fa-envelope" aria-hidden="true"></i></a></li></ul></div></div><!-- FOOTER ARTICLE --><div class="row"><div class="article-footer col-12"><div class="author row"><div class="col-md-5 col-12"><div class="left"><a rel='author' href='/auteur/ap-redaction'><img src="avatars/228/avatarbig_6156a852065e4.jpg" width="80" alt="AP REDACTION"></a></div><div class="right"><p class="role">Auteur</p><p class="name"><a rel='author' href='/auteur/ap-redaction'>AP REDACTION</a></p></div></div><div class="col-md-7 col-12"><h3 class="h5 lastarticles">Ses derniers articles</h3><ul><li><a href="pjl-confiance-justice-le-barreau-de-paris-denonce-un-secret-professionnel-finalement-denature-53634.html" title="PJL Confiance Justice : le Barreau de Paris dénonce &quot;un secret professionnel finalement dénaturé!&quot;">PJL Confiance Justice : le Barreau de Paris dénonce &quot;un secret professionnel finalement dénaturé!&quot;</a></li><li><a href="bclp-accueille-deux-nouveaux-associes-philippe-metais-elodie-valette-et-leur-equipe-53631.html" title="BCLP accueille deux nouveaux associés : Philippe Métais, Elodie Valette et leur équipe">BCLP accueille deux nouveaux associés : Philippe Métais, Elodie Valette et leur équipe</a></li><li><a href="aramis-conseille-edhouard-beranger-lors-de-l-acquisition-de-4-roues-sous-1-parapluie-53510.html" title="Aramis conseille Edhouard-Béranger sur l’acquisition de 4 Roues Sous 1 Parapluie">Aramis conseille Edhouard-Béranger sur l’acquisition de 4 Roues Sous 1 Parapluie</a></li></ul></div></div></div></div><!-- Articles similaires --><div class="row"><div class="articles-similaires col-12"><span class="h2 serif">Articles similaires</span><!-- --><div class="row row-eq-height"><article class="small col-md-4 col-sm-12 col-sm-12 sim texte"><a href="117e-congres-des-notaires-de-france-les-propositions-sont-devoilees-13021.html"><figure><img src="https://www.affiches-parisiennes.com/content/articles/31433/list/thumb_notaires3-2.jpg" alt="117e Congrès des notaires de France : les propositions sont dévoilées"><span></span></figure><div><h3 class="h5">117e Congrès des notaires de France : les propositions sont dévoilées</h3></div></a><div class="article-foot"><span class="tag">Droit</span><a href="#" class="bookmark" data-toggle="tooltip" title="Enregistrer l'article" data-placement="left"></a></div></article><article class="small col-md-4 col-sm-12 col-sm-12 sim texte"><a href="video-eric-dupond-moretti-nous-sommes-a-la-veille-d-un-proces-historique-12990.html"><figure><img src="https://www.affiches-parisiennes.com/content/articles/31404/list/thumb_dsc0136.jpg" alt="VIDEO. Éric Dupond-Moretti : « Nous sommes à la veille d'un procès historique »"><span></span></figure><div><h3 class="h5">VIDEO. Éric Dupond-Moretti : « Nous sommes à la veille d'un procès historique »</h3></div></a><div class="article-foot"><span class="tag">Droit</span><a href="#" class="bookmark" data-toggle="tooltip" title="Enregistrer l'article" data-placement="left"></a></div></article><article class="small col-md-4 col-sm-12 col-sm-12 sim texte"><a href="avec-la-compliance-la-profession-d-avocats-a-change-de-paradigme-12693.html"><figure><img src="https://www.affiches-parisiennes.com/content/articles/31122/list/thumb_adobestock139439661.jpg" alt="Avec la compliance, la profession d'avocats a changé de paradigme"><span></span></figure><div><h3 class="h5">Avec la compliance, la profession d'avocats a changé de paradigme</h3></div></a><div class="article-foot"><span class="tag">Droit</span><a href="#" class="bookmark" data-toggle="tooltip" title="Enregistrer l'article" data-placement="left"></a></div></article></div></div></div></article><aside class="col-lg-4 col-md-12 aside"><section id="servicesBis" class="card "><span class="h3">Nos services</span><a href="https://www.affiches-parisiennes.com/page/spel.html" class="spel" style="width:68px"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 300" style="enable-background:new 0 0 300 300" xml:space="preserve"><g id="Cercles"><path class="st0" d="M221.86,175.97c-11.94,28.64-40.2,48.77-73.17,48.77s-61.23-20.13-73.17-48.77"/><path class="st0" d="M75.77,114.45c12.08-28.33,40.18-48.19,72.92-48.19c32.74,0,60.84,19.86,72.92,48.19"/><path class="st1" d="M75.77,114.45"/><g><path class="st2" d="M133.34,47.89"/><path class="st2" d="M133.34,243.11"/><path class="st3" d="M54.68,175.96c11.32,34.94,41.57,61.36,78.66,67.15"/><path class="st3" d="M133.34,47.89c-36.88,5.76-67,31.91-78.47,66.56"/><path class="st3" d="M242.52,114.45c-11.46-34.65-41.59-60.8-78.47-66.56"/><path class="st3" d="M242.52,114.45"/><path class="st3" d="M164.05,243.11c37.09-5.79,67.34-32.21,78.66-67.15"/></g></g><g id="Texte"><g><g><path class="st4" d="M10.79,161.77v-31.62h4.34v13.74h14.36v-13.74h4.36v31.62h-4.36v-13.79H15.13v13.79H10.79z"/><path class="st4" d="M42.61,161.77H38l10.36-31.62h5.02l10.36,31.62h-4.61l-8.14-25.88h-0.23L42.61,161.77z M43.38,149.39h14.96 v4.01H43.38V149.39z"/><path class="st4" d="M67.89,161.77v-31.62h10.55c2.04,0,3.74,0.37,5.08,1.1s2.34,1.73,3.01,2.98c0.67,1.25,1,2.66,1,4.22 c0,1.32-0.22,2.43-0.66,3.33c-0.44,0.9-1.03,1.62-1.76,2.16s-1.54,0.93-2.43,1.18v0.31c0.96,0.05,1.89,0.39,2.8,1.01 c0.91,0.62,1.67,1.51,2.27,2.65c0.6,1.14,0.9,2.53,0.9,4.17c0,1.62-0.34,3.06-1.03,4.35c-0.69,1.28-1.75,2.3-3.18,3.04 s-3.27,1.12-5.5,1.12H67.89z M72.23,143.83h5.82c0.97,0,1.85-0.21,2.64-0.62c0.78-0.41,1.41-0.99,1.87-1.74 c0.46-0.75,0.7-1.63,0.7-2.65c0-1.31-0.42-2.4-1.25-3.29s-2.11-1.33-3.84-1.33h-5.93V143.83z M72.23,157.68h6.27 c2.08,0,3.57-0.44,4.47-1.33c0.9-0.88,1.35-1.99,1.35-3.32c0-1-0.23-1.91-0.69-2.75c-0.46-0.83-1.11-1.5-1.96-1.99 c-0.85-0.49-1.85-0.74-3.02-0.74h-6.43V157.68z"/><path class="st4" d="M98.13,130.16v31.62h-4.34v-31.62H98.13z"/><path class="st4" d="M104.46,161.77v-31.62h4.34v27.51h13.05v4.11H104.46z"/><path class="st4" d="M131.15,130.16v31.62h-4.34v-31.62H131.15z"/><path class="st4" d="M136.05,134.26v-4.11h22.29v4.11h-8.98v27.51h-4.33v-27.51H136.05z"/><path class="st4" d="M163.25,161.77v-31.62h18.05v4.11h-13.71v9.63h12.77v4.09h-12.77v9.68h13.88v4.11H163.25z M170.53,126.99 l3.29-7.12h4.43l-4.36,7.12H170.53z"/><path class="st5" d="M211.26,139.25c-0.11-1.25-0.6-2.21-1.45-2.9c-0.85-0.69-2.01-1.03-3.47-1.03c-0.99,0-1.83,0.15-2.52,0.46 c-0.68,0.3-1.21,0.72-1.57,1.26c-0.36,0.54-0.54,1.14-0.54,1.82c-0.02,0.57,0.09,1.06,0.33,1.48c0.24,0.42,0.57,0.78,0.99,1.09 s0.91,0.57,1.46,0.79c0.55,0.22,1.14,0.41,1.77,0.56l2.59,0.68c1.26,0.31,2.41,0.72,3.46,1.24s1.96,1.15,2.73,1.9 s1.37,1.64,1.79,2.66c0.43,1.02,0.64,2.19,0.65,3.5c-0.01,1.94-0.46,3.61-1.34,5.03s-2.16,2.51-3.82,3.29s-3.67,1.17-6.01,1.17 c-2.33,0-4.35-0.39-6.07-1.17s-3.06-1.94-4.02-3.48c-0.96-1.54-1.46-3.45-1.51-5.72h5.89c0.07,1.06,0.34,1.94,0.84,2.65 s1.15,1.24,1.98,1.59c0.83,0.36,1.77,0.53,2.82,0.53c1.03,0,1.93-0.17,2.69-0.49s1.36-0.79,1.78-1.37s0.63-1.26,0.63-2.02 c0-0.71-0.19-1.31-0.57-1.79s-0.93-0.9-1.66-1.23c-0.73-0.34-1.61-0.65-2.66-0.93l-3.14-0.86c-2.43-0.65-4.34-1.66-5.75-3.04 c-1.41-1.38-2.1-3.24-2.09-5.57c-0.01-1.91,0.46-3.59,1.4-5.02c0.94-1.43,2.24-2.55,3.89-3.35c1.65-0.8,3.52-1.2,5.62-1.2 c2.14,0,4,0.4,5.6,1.2c1.6,0.8,2.84,1.92,3.73,3.35c0.89,1.43,1.35,3.09,1.38,4.97H211.26z"/><path class="st5" d="M221.57,161.77v-31.62h11.36c2.18,0,4.04,0.46,5.58,1.37c1.54,0.91,2.71,2.17,3.52,3.78s1.22,3.47,1.22,5.57 s-0.41,3.95-1.24,5.56c-0.82,1.61-2.02,2.86-3.58,3.75c-1.56,0.9-3.45,1.34-5.66,1.34h-7.24v-5.36h6.26 c1.17,0,2.14-0.22,2.9-0.67c0.76-0.45,1.34-1.07,1.72-1.87c0.38-0.8,0.57-1.72,0.57-2.76c0-1.05-0.19-1.97-0.57-2.76 c-0.38-0.79-0.95-1.4-1.72-1.84s-1.74-0.66-2.92-0.66h-4.11v26.15H221.57z"/><path class="st5" d="M247.21,161.77v-31.62h19.4v5.51H253.3v7.53h12.32v5.51H253.3v7.55h13.37v5.51H247.21z"/><path class="st5" d="M271.47,161.77v-31.62h6.09v26.11h12.35v5.51H271.47z"/></g></g></g></svg></a><ul id="accordion" class="accordion"><li class="item first open"><div class="link noselect">Annonces légales<i class="fa fa-chevron-down"></i></div><ul class="submenu" style="display:block"><li><a href="https://www.affiches-parisiennes.com/annonces-legales/">Publier une annonce</a></li><li><a href="/annonces-legales-consultations">Consulter les annonces</a></li></ul></li><li class="item "><div class="link noselect ">Ventes aux enchères<i class="fa fa-chevron-down"></i></div><ul class="submenu"><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></li><li class="item"><div class="link noselect">Formalités d'Entreprise<i class="fa fa-chevron-down"></i></div><div class="submenu"><a href="https://www.affiches-parisiennes.com/page/formalites-entreprise.html"><img src="/img/ico_fpro.png" alt='FormalPro' style='float:left; margin:5px 10px 20px 0'> Nous vous accompagnons dans la gestion de vos dossiers de formalités. Découvrez notre solution FormalPro... </a></div></li></ul></section><section class="publicite ad-container d-none" id="pave"></section><section class="cadregen2 nopadding nolineheight"><a href="./palmares-du-chiffre-affiches-parisiennes-une-nouvelle-fois-prime-12627.html"><img src="/img/palmares.png" width="100%" alt='palmares'></a></section><section class="cadregen1"><span class="h3">Mercatos</span><!--<svg id="bb469265-39b5-4918-85e1-eea463a83beb" data-name="Calque 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.92 42.8" style="width:56px;position:absolute;top:30px;right:32px"><path d="M200,147.29a5.76,5.76,0,0,0,3.69-10.18,4.85,4.85,0,0,1-3.95.29c-2.22-.77-3.11-.27-4.17.45a5.76,5.76,0,0,0,4.43,9.44Z" transform="translate(-169.6 -128.95)" style="fill:#009fe3"/><path d="M201.64,149c.63,1.94,3.05,9.55,2.11,8.44-2.16-2.34-2.82.46-3.63.46s-1.59-2.51-3.48-.46c-1.19,1.59,1-6.48,1.5-8.45a17.14,17.14,0,0,0-8.66,3,19.86,19.86,0,0,1,3.17,5.84,20.62,20.62,0,0,1,1.11,5.12,31.82,31.82,0,0,1,6.36-.63,31.29,31.29,0,0,1,6.47.66,21.3,21.3,0,0,1,1.1-5,20.23,20.23,0,0,1,3-5.57A16.85,16.85,0,0,0,201.64,149Z" transform="translate(-169.6 -128.95)" style="fill:#009fe3"/><polyline points="6.69 14.26 6.69 2 54.23 2 54.23 18.43" style="fill:none;stroke:#c6c6c6;stroke-linecap:round;stroke-linejoin:round;stroke-width:4px"/><path d="M218.46,145.21h10.75a1.32,1.32,0,0,1,.93,2.25l-5.46,5.45a1.31,1.31,0,0,1-1.87,0l-5.3-5.46A1.31,1.31,0,0,1,218.46,145.21Z" transform="translate(-169.6 -128.95)" style="fill:#c6c6c6"/><path d="M176.58,147.85" transform="translate(-169.6 -128.95)" style="fill:none;stroke:#1d1d1b;stroke-linecap:round;stroke-linejoin:round;stroke-width:4px"/><polyline points="54.23 28.35 54.23 40.8 6.69 40.8 6.69 24.37" style="fill:none;stroke:#9d9d9c;stroke-linecap:round;stroke-linejoin:round;stroke-width:4px"/><path d="M181.67,155.49H170.92a1.31,1.31,0,0,1-.93-2.24l5.46-5.46a1.31,1.31,0,0,1,1.87,0l5.3,5.45A1.32,1.32,0,0,1,181.67,155.49Z" transform="translate(-169.6 -128.95)" style="fill:#9d9d9c"/><path d="M223.55,152.86" transform="translate(-169.6 -128.95)" style="fill:none;stroke:#1d1d1b;stroke-linecap:round;stroke-linejoin:round;stroke-width:4px"/></svg>--><a href="./mercato-avocats/" class="link noborder">Mercato des Avocats<i class="fa fa-chevron-right"></i></a><a href="./mercato-affaires/" class="link">Mercato des Affaires<i class="fa fa-chevron-right"></i></a></section><section id="newsletter" class="card"><span class="h3">La newsletter pour être #bieninformés</span><p>Chaque semaine, le partenaire économique pour la performance de vos marchés</p><form class="newsletter"><input class="email" type="email" placeholder="Votre adresse e-mail"><input type="submit" class="btn medium blue-medium txt-white" value="S’inscrire"><div class="submsg"></div></form><div class="social"><p>Suivez-nous</p><ul><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes//" target="_blank" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes/" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li></ul></div></section><section id="top-articles" class="card"><span class="h3">Les plus lus</span><ul><li><a href="le-secret-professionnel-doit-couvrir-toute-l-activite-de-l-avocat-defense-et-conseil-53421.html"><span>#1</span><p>« Le secret professionnel doit couvrir toute l’activité de l’avocat, défense et conseil »</p></a></li><li><a href="perial-am-renforce-son-positionnement-sur-lenergie-verte-en-sassociant-avec-gaz-europeen-46719.html"><span>#2</span><p>Perial AM renforce son positionnement sur l&#039;énergie verte en s&#039;associant avec Gaz Européen</p></a></li><li><a href="pandora-papers-comment-lutter-contre-l-evasion-fiscale-53491.html"><span>#3</span><p>Pandora papers : comment lutter contre l’évasion fiscale ?</p></a></li><li><a href="le-segur-du-numerique-en-sante-quels-enjeux-53569.html"><span>#4</span><p>Le Ségur du numérique en santé : quels enjeux ?</p></a></li><li><a href="etat-generaux-de-la-justice-120-jours-de-debats-citoyens-pour-la-moderniser-53506.html"><span>#5</span><p>Etats Généraux de la Justice : 120 jours de débats citoyens pour la moderniser</p></a></li></ul></section><br><br></aside></div></div><div class="jumbotron premium-wrapper" id="premium-wrapper"><div class="container yellow-white"><div class="row"><div class="slider premium col-12"><div class="slider-inner"><div class="left"><span class="h1 serif">Abonnez-vous</span><ul><li><p>Abonnement intégral papier + numérique</p></li><li><p>Nos suppléments et numéros spéciaux</p></li><li><p>Accès illimité à nos services</p></li></ul><a href="/abonnements" class="btn desktop large yellow-pure full-width">S'abonner</a></div><div class="right"><div class="slider-premium"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/612//AP-41-2021-10-15-ALL.jpg" alt=""><p><span>Journal du</span>15 octobre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/555//OLwrsiMSyB8h.jpg" alt=""><p><span>Journal du</span>08 octobre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/554//6RtU2GTLciD3.jpg" alt=""><p><span>Journal du</span>01 octobre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/332//xswLlgHp9T8S.jpg" alt=""><p><span>Journal du</span>24 septembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/328/g_37_2021.jpg" alt=""><p><span>Journal du</span>17 septembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/327/g_36_2021.jpg" alt=""><p><span>Journal du</span>10 septembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/326/g_35_2021.jpg" alt=""><p><span>Journal du</span>03 septembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/325/g_34_2021.jpg" alt=""><p><span>Journal du</span>27 août 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/324/g_33_2021.jpg" alt=""><p><span>Journal du</span>20 août 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/323/g_32_2021.jpg" alt=""><p><span>Journal du</span>13 août 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/322/g_31_2021.jpg" alt=""><p><span>Journal du</span>06 août 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/321/g_30_2021.jpg" alt=""><p><span>Journal du</span>30 juillet 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/320/g_29_2021.jpg" alt=""><p><span>Journal du</span>23 juillet 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/319/g_28_2021.jpg" alt=""><p><span>Journal du</span>16 juillet 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/318/g_27_2021.jpg" alt=""><p><span>Journal du</span>09 juillet 2021</p></a></div></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div><a href="#" class="btn tablette medium yellow-pure full-width">S'abonner</a></div></div></div></div></div></div></div><div class="container d-none ad-container"><div class="row"><div class="col-12"><div class="publicite footer-xl" id="pub_foot"></div></div></div></div></main><!-- Footer --><footer class="jumbotron footer-wrapper"><div class="container grey-black"><div class="row" id="footer"><!-- <div class="left col-lg-2 col-md-12"><p>Journal d&#039;information juridique et d&#039;annonces légales</p></div> --><div class="middle d-none d-lg-block col-lg-9"><div class="row"><div class="col-3"><p>À PROPOS</p><ul><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div><div class="col-4"><p>NOS SITES PRESSE</p><ul><!-- Liste nouvelle publication--><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lemoniteur77.com/" target="_blank">Le moniteur de Seine-et-Marne</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.le-tout-lyon.fr/" target="_blank">Le Tout Lyon</a></li><li><a href="https://www.nouvellespublications.com" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.tpbm-presse.com" target="_blank">TPBM Semaine Provence</a></li></ul></div><div class="col-5"><p>NOS SERVICES</p><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li></ul></div></div></div><div class="right col-lg-3 col-md-12"><div class="newsletter"><p>LA NEWSLETTER pour être #bieninformés</p><form class="newsletter-input"><input type="email" class="email" placeholder="Votre e-mail"><input type="submit" value="S'inscrire"><div class="submsg"></div></form></div><div class="social"><p>SUIVEZ-NOUS</p><ul><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes//" target="_blank"><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>visuals/icons/linkedin</title><g id="product" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="tpbm-•-home-•-1440" transform="translate(-156.000000, -38.000000)"><g id="social" transform="translate(135.000000, 34.000000)"><g id="visuals/icons/linkedin" transform="translate(21.000000, 4.000000)"><rect id="frame" fill-opacity="0" fill="#FFFFFF" x="0" y="0" width="18" height="18"></rect><path d="M3.735,2.625 C3.735,3.66075 2.9025,4.5 1.875,4.5 C0.8475,4.5 0.015,3.66075 0.015,2.625 C0.015,1.59 0.8475,0.75 1.875,0.75 C2.9025,0.75 3.735,1.59 3.735,2.625 Z M3.75,6 L0,6 L0,18 L3.75,18 L3.75,6 Z M9.7365,6 L6.0105,6 L6.0105,18 L9.73725,18 L9.73725,11.70075 C9.73725,8.19825 14.259,7.91175 14.259,11.70075 L14.259,18 L18,18 L18,10.40175 C18,4.49175 11.3085,4.707 9.7365,7.61625 L9.7365,6 Z" id="outline" fill="#A9A1A3"></path></g></g></g></g></svg></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank"><svg width="18px" height="15px" viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>visuals/icons/twitter</title><g id="product" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="tpbm-•-home-•-1440" transform="translate(-190.000000, -40.000000)"><g id="social" transform="translate(135.000000, 34.000000)"><g id="visuals/icons/twitter" transform="translate(55.000000, 4.000000)"><rect id="frame" fill-opacity="0" fill="#FFFFFF" x="0" y="0" width="18" height="18"></rect><path d="M18,3.98175 C17.33775,4.27575 16.626,4.47375 15.879,4.563 C16.64175,4.10625 17.2275,3.3825 17.50275,2.52 C16.7895,2.943 15.999,3.2505 15.1575,3.41625 C14.48475,2.6985 13.524,2.25 12.462,2.25 C10.07775,2.25 8.32575,4.4745 8.86425,6.78375 C5.796,6.63 3.075,5.16 1.25325,2.92575 C0.28575,4.5855 0.7515,6.75675 2.3955,7.85625 C1.791,7.83675 1.221,7.671 0.72375,7.39425 C0.68325,9.105 1.9095,10.7055 3.6855,11.06175 C3.16575,11.20275 2.5965,11.23575 2.0175,11.12475 C2.487,12.59175 3.8505,13.659 5.4675,13.689 C3.915,14.90625 1.959,15.45 0,15.219 C1.63425,16.26675 3.576,16.878 5.661,16.878 C12.5175,16.878 16.39125,11.08725 16.15725,5.8935 C16.87875,5.37225 17.505,4.722 18,3.98175 Z" id="outline" fill="#A9A1A3"></path></g></g></g></g></svg></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes/" target="_blank"><svg width="10px" height="18px" viewBox="0 0 10 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>visuals/icons/facebook</title><g id="product" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="tpbm-•-home-•-1440" transform="translate(-228.000000, -38.000000)"><g id="social" transform="translate(135.000000, 34.000000)"><g id="visuals/icons/facebook" transform="translate(89.000000, 4.000000)"><rect id="frame" fill-opacity="0" fill="#FFFFFF" x="0" y="0" width="18" height="18"></rect><path d="M6.75,6 L4.5,6 L4.5,9 L6.75,9 L6.75,18 L10.5,18 L10.5,9 L13.2315,9 L13.5,6 L10.5,6 L10.5,4.74975 C10.5,4.0335 10.644,3.75 11.33625,3.75 L13.5,3.75 L13.5,0 L10.644,0 C7.947,0 6.75,1.18725 6.75,3.46125 L6.75,6 Z" id="outline" fill="#A9A1A3"></path></g></g></g></g></svg></a></li></ul></div></div><div id="accordion" class="col-12"><div class="card"><div class="card-header" id="headingOne"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseOne" aria-expanded="true" aria-controls="collapseOne"> À PROPOS <div class="chevron"></div></div></span></div><div id="collapseOne" class="collapse show" aria-labelledby="headingOne" data-parent="#accordion"><div class="card-body"><ul><li><a href="/archives">Archives</a></li><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTwo"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTwo" aria-expanded="true" aria-controls="collapseTwo"> NOS SITES PRESSE <div class="chevron"></div></div></span></div><div id="collapseTwo" class="collapse" aria-labelledby="headingTwo" data-parent="#accordion"><div class="card-body"><ul><!-- Liste nouvelle publication--><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lemoniteur77.com/" target="_blank">Le moniteur de Seine-et-Marne</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.le-tout-lyon.fr/" target="_blank">Le Tout Lyon</a></li><li><a href="https://www.nouvellespublications.com" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.tpbm-presse.com" target="_blank">TPBM Semaine Provence</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTree"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTree" aria-expanded="true" aria-controls="collapseTree"> NOS SERVICES <div class="chevron"></div></div></span></div><div id="collapseTree" class="collapse" aria-labelledby="headingTree" data-parent="#accordion"><div class="card-body"><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li></ul></div></div></div></div></div></div></footer><div class="jumbotron sub-footer-wrapper"><div class="container grey-darker"><div class="row" id="sub-footer"><div class="col-12"><p>Tous droits réservés • Affiches Parisiennes 2021</p><div><a href="/page/mentions.html">Mentions légales </a><span>•</span><a href="/page/cgv.html">CGV </a><!-- <span>•</span><a href="/page/cgu.html">CGU </a> --><span>•</span><a href="/page/politique-confidentialite.html">Politique de confidentialité</a></div></div></div></div></div><div class="overlaySend"></div><div class="send"><div class="card"><span class="h4">Envoyer à un ami</span><form action="/send" method="post" id="send" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf617304b0a463d"><input type="hidden" name="csrf_value" value="3fea1124c7867815ac337ceadca012c1"><input type="hidden" name ="art_id" value="25817" /><label for="to">Envoyer à <span class="required">*</span></label><input class="form-control" type="email" required id = "to" name ="to" placeholder="Adresse(s) e-mail séparée(s) d'une virgule" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="from">De la part de <span class="required">*</span></label><input class="form-control" type="email" required id = "from" name ="from" placeholder="Votre email" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="message">Message </label><input class="form-control" type="textarea" id = "message" name ="message" value="" autocomplete="false"/><div class="invalid-feedback"></div><label class="text-checkbox"><input type="checkbox" id="newsletter" name="newsletter">J'accepte de recevoir par e-mail les dernières actualités.</label><input type="submit" id="btsubmit" class="btn medium yellow-pure full-width" value="Envoyer" /></form></div></div><div class="overlayPopup"></div><div class="connexionAjax"><div class="connexion card form" data-form="connexion"><span class="h4">Connexion</span><form action="/postconnexion" method="post" id="formidentpopup" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf617304b0a463d"><input type="hidden" name="csrf_value" value="3fea1124c7867815ac337ceadca012c1"><!-- <div class="stv-radio-buttons-wrapper"><input type="radio" name="type" class="stv-radio-button-2" value="presse" id="presse" checked=""><label for="presse"><i class="fa fa-check"></i>Site Presse</label><input type="radio" name="type" class="stv-radio-button-2" value="annonce" id="annonce"><label for="annonce"><i class="fa fa-check"></i>Annonces légales</label></div> --><input type="hidden" name ="ajax_owo" value="https://www.affiches-parisiennes.com/ajax_identification" /><input type="hidden" name ="ajax_ws" value="https://www.affiches-parisiennes.com/annonces-legales/ajax/ajax_login.php" /><label for="p_ident_log">E-mail ou N° d'abonné <span class="required">*</span></label><input class="form-control" type="text" required id = "p_ident_log" name ="p_ident_log" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div class="form-group"><label for="p_ident_pass">Mot de passe <span class="required">*</span></label><input autocomplete="off" type="password" required id = "p_ident_pass" class=" form-control" maxlength="30" name ="p_ident_pass" /><div class="invalid-feedback"></div></div><div class="feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Se connecter </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Se connecter </button></div><a href="#" class="mdp-oublie toggle-form" data-toggle="mdp">Mot de passe oublié ?</a></form></div><div class="connexion card mdp" data-form="mdp" style="display:none"><div class="connexion-form"><span class="h4">Réinitialisation du mot de passe</span><form action="/postoublimdp" method="post" id="formoublie" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf617304b0a463d"><input type="hidden" name="csrf_value" value="3fea1124c7867815ac337ceadca012c1"><input class="textsecu form-control " type="hidden" required id = "email" name ="email" maxlength="50" value="" autocomplete="false"/><label for="ident_maile">E-mail ou N° d'abonné <span class="required">*</span></label><input class="text s1 valform aoffstrict form-control " type="email" required id = "ident_maile" name ="ident_maile" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Envoyer </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Envoyer </button></div><br><a href='#' class='mdp-oublie toggle-form' data-toggle='connexion'>Annuler</a></form></div></div><div class="connexion card loading" data-form="loading" style="display:none"><span class="h4">Connexion...</span><div class='loader-icon'><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div></div></div></div><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/jquery.js"></script><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/main_1634927793.js"></script><script>;$(document).ready(function(){mediumZoom('[data-zoomable]',{background:'#000',scrollOffset:0,});Sharect.config({facebook:!0,twitter:!0,backgroundColor:'#333',iconColor:'#FFF',selectableElements:['.article-txt'],}).init();$('iframe[src*="youtube"]').parent().fitVids();$('.article-share .social a').on('click',function(o){o.preventDefault()});$('.print').on('click',function(o){var t=$('#article').attr('data-id');window.open(location.protocol+'//'+location.hostname+'/news-pdf-'+t);return!1})});</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script src="js/site/ads.js"></script><script>;$(document).ready(function(){new SimpleBar($('#customscrollbar')[0],{autoHide:!1,scrollbarMaxSize:100});$('input[type=email]').mask('A',{translation:{'A':{pattern:/[\w@\-.+]/,recursive:!0}}});$('form.newsletter, form.newsletter-input').on('submit',function(e){e.preventDefault();form=$(this);$email=$(this).find('input.email').val();$.ajax({url:'ajax_sendinblue',type:'post',data:{email:$email},dataType:'json',success:function(e){$.each(e,function(e,t){form.find('.submsg').addClass(''+t.code+'').html(t.message).removeClass('d-none')})},error:function(e){form.find('.submsg').addClass('error').html('Vous êtes déjà inscrit à notre newsletter. Merci !').removeClass('d-none')}})});if($('#EeFnrgsSMlQY').length){$.ajax({url:'ajax_publicites',type:'post',data:{page:'pub',origin:'actu.article'},dataType:'json',success:function(e){$.each(e,function(t,e){anaytics=!1;if($(''+e.parent+'').length&&e.type!='cover'&&e.type!='popup'){$(''+e.parent+'').html(e.body).fadeIn();$(''+e.parent+'').closest('.ad-container').removeClass('d-none');anaytics=!0}
else if($(''+e.parent+'').length&&e.type=='cover'&&e.type!='popup'){$(''+e.parent+'').append(e.body);$(''+e.parent+'').css({'background':'url('+e.coverImg+') top center fixed no-repeat','padding-top':'220px'});$('body').addClass('covered');anaytics=!0}
else if($(''+e.parent+'').length&&e.type=='popup'){$(''+e.parent+'').append(e.body);$('#popup,#popup-bg').fadeIn();anaytics=!0};if(anaytics===!0){gtag('event','display_pub_'+e.id+'',{'event_label':'Display pub '+e.id+'','event_category':'display_pub','event_value':'display_pub_'+e.id+'','non_interaction':!0})}})},error:function(e){}})};$(document).on('click','.hitpub',function(e){$id=$(this).attr('data-pub');$.ajax({url:'ajax_hit',type:'post',data:{'id':$id,'type':'pub'}});gtag('event','hit_pub_'+$id+'',{'event_label':'Clic sur publicit&eacute; client '+$id+'','event_category':'hit_pub','event_value':'hit_pub_'+$id+'','non_interaction':!0})})});</script><script>;$.fn.datepicker.dates['fr']={days:['dimanche','lundi','mardi','mercredi','jeudi','vendredi','samedi'],daysShort:['Dim','Lun','Mar','Mer','Jeu','Ven','Sam'],daysMin:['Di','Lu','Ma','Me','Je','Ve','Sa'],months:['Janvier','Février','Mars','Avril','Mai','Juin','Juillet','Août','Septembre','Octobre','Novembre','Décembre'],monthsShort:['Janv.','Févr.','Mars','Avril','Mai','Juin','Juil.','Août','Sept.','Oct.','Nov.','Déc.'],today:'Today',clear:'Clear',format:'mm/dd/yyyy',titleFormat:'MM yyyy',weekStart:0};$('#date-input').datepicker({orientation:'bottom left',format:'dd/mm/yyyy',language:'fr',weekStart:'1',autoclose:'true'});</script></body></html>