<!DOCTYPE html><html lang="FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="utf-8" /><!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><base href="https://www.affiches-parisiennes.com" /><title>La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE - Affiches Parisiennes</title><meta name="robots" content="index,follow,all,max-snippet:-1,max-video-preview:-1, max-image-preview:large" /><meta name="googlebot" content="index,follow,all,max-snippet:-1,max-video-preview:-1, max-image-preview:large" /><meta name="description" content="La Commission européenne a adopté des initiatives en vue de la numérisation des systèmes judiciaires de l&#039;UE pour les rendre plus efficaces." /><meta name="author" content="affiches-parisiennes"><meta name="dcterms.rightsHolder" content="Affiches Parisiennes"><meta name="application-name" content="affiches-parisiennes"><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Annonce_Legales"><meta name="twitter:title" content="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE"><meta name="twitter:description" content="La Commission européenne a adopté des initiatives en vue de la numérisation des systèmes judiciaires de l&#039;UE pour les rendre plus efficaces."><meta name="twitter:image" content="https://www.affiches-parisiennes.com/content/articles/92154/main_full-digitalisation-justice-ue.jpg"><meta property="og:title" content="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE" /><meta property="og:image" content="https://www.affiches-parisiennes.com/content/articles/92154/main_full-digitalisation-justice-ue.jpg" /><meta property="og:image:width" content="820" /><meta property="og:image:height" content="410" /><meta property="og:type" content="article" /><meta property="og:article:author" content="AP REDACTION"/><meta property="og:article:published_time" content="2021-12-09 08:00:00"/><meta property="og:url" content="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" /><meta property="og:site_name" content="Affiches Parisiennes" /><meta property="og:description" content="La Commission européenne a adopté des initiatives en vue de la numérisation des systèmes judiciaires de l&#039;UE pour les rendre plus efficaces." /><meta property="og:locale" content="fr_FR"/><meta property="og:article:section" content="Actualité"/><link rel="canonical" href="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" /><link rel="amphtml" href="https://www.affiches-parisiennes.com/amp/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html"><link rel="shortcut icon" href="https://www.affiches-parisiennes.com/img/favicon.ico" /><!-- Bootstrap, Font Awesome, Aminate, Owl Carausel, Normalize CSS --><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Bree+Serif&family=Inter:wght@100;400;500;600;700;800;900&family=Roboto&display=swap"><link rel="stylesheet" href="css/style_1639038310.css"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2395705-1"></script><script>;window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-2395705-1',{'content_group1':'article','content_group2':'2021-12-09','content_group3':'Actualité','content_group4':'AP REDACTION','page_path':'/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html'});setTimeout(function(){gtag('event','30 secondes',{'event_category':'Temps passe sur la page'})},30000);</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Affiches Parisiennes","url":"https://www.affiches-parisiennes.com","logo":"https://www.affiches-parisiennes.com/img/logo.png","sameAs":["https://www.facebook.com/AffichesParisiennes","https://twitter.com/Annonce_Legales","https://www.linkedin.com/company/affiches-parsiennes/"]}</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html"},"headline":"La Commission ouvre la voie \u00e0 une num\u00e9risation accrue des syst\u00e8mes judiciaires de l&#039;UE","dateCreated":"2021-12-08 19:03:33","datePublished":"2021-12-09 08:00:00","dateModified":"2021-12-09 08:07:43","publisher":{"@type":"Organization","name":"Affiches Parisiennes","logo":{"@type":"ImageObject","url":"https://www.affiches-parisiennes.com/img/logo.png","width":"240","height":"42"}},"articleSection":["Actualité"],"keywords":[""," commission europ\u00e9enne"," num\u00e9risation des services de justice"],"description":"La Commission europ\u00e9enne a adopt\u00e9 des initiatives en vue de la num\u00e9risation des syst\u00e8mes judiciaires de l&#039;UE pour les rendre plus efficaces.","author":[{"@type":"Person","name":"AP REDACTION","url":"https://www.affiches-parisiennes.com/auteur/ap-redaction"}],"image":{"@type":"ImageObject","url":"https://www.affiches-parisiennes.com/content/articles/92154/main_full-digitalisation-justice-ue.jpg","width":"820","height":"410"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":{"@id":"https://www.affiches-parisiennes.com"}},{"@type":"ListItem","position":2,"name":"Actualit\u00e9","item":{"@id":"https://www.affiches-parisiennes.com/actualite"}},{"@type":"ListItem","position":3,"name":"Europe","item":{"@id":"https://www.affiches-parisiennes.com/actualite/europe"}}]}</script></head><body class="single" id="body"><div id="menu-mobile" class="menu-mobile closed"><i class="owo-croix"></i><div class="menu-mobile-inner" id="menu-mobile-inner"><div class="menu_item"><a href="https://www.affiches-parisiennes.com" class="logo"><img src="https://www.affiches-parisiennes.com/img/logo/logo.svg" alt="Affiches Parisiennes"></a></div><div class="menu_item"><p class="menu_title">Restez informés #Newsletter</p><form class="newsletter"><span><i class="owo-newsletter" aria-hidden="true"></i></span><input class="email" type="email" placeholder="Votre adresse e-mail"><div class="submsg"></div></form><ul class="menu_social"><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes//" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes/" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div><div class="menu_item"><p class="menu_title">Annonces légales</p><ul><li><a href="https://www.affiches-parisiennes.com/annonces-legales/">Publier</a></li><li><a href="/annonces-legales-consultations">Consulter</a></li></ul></diV><div class="menu_item"><p class="menu_title">Ventes aux enchères</p><ul><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></div><div class="menu_item"><p class="menu_title">Publicité Commerciale</p><ul><li><a href="https://www.affiches-parisiennes.com/page/publicite.html">Tarifs</a></li><li><a href="https://www.affiches-parisiennes.com/page/contact.html?pub">Nous contacter</a></li></ul></div><div class="menu_item"><p class="menu_title no-margin"><a href="https://www.affiches-parisiennes.com/telechargement-journal-pdf">Votre journal en PDF</a></p></div></div></div><div id="menu-mobile-bg" class="menu closed"></div><header id="header"><div class="header-top"><div class="burger-wrapper"><i class="owo-burger2 burger"></i></div><div class="social"><ul class="social "><li class='ld'><a href="https://www.linkedin.com/company/affiches-parsiennes/" target='_blank' rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class='tw'><a href="https://twitter.com/Annonce_Legales" target='_blank' rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class='fb'><a href="https://www.facebook.com/AffichesParisiennes" target='_blank' rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div><div class="logo"><a href="https://www.affiches-parisiennes.com" class="logo"><img src="https://www.affiches-parisiennes.com/img/logo/logo.svg" alt="Affiches Parisiennes"></a></div><div class="account-wrapper"><div class="overlay"></div><div class="overlay__mobile"></div><ul class="connect"><li class="item journal"><a href="/telechargement-journal-pdf"><i class="owo-lire1" aria-hidden="true"></i></a></li><li class="item search"><i class="owo-loupe2" aria-hidden="true"></i><form action="/recherche-articles.html" method="get" id="search" class="search" novalidate><input id="input-search" name="search" type="text" placeholder="Rechercher..."><span class="close owo-croix"></span></form></li><li id="connect" class="account item"><a href="" id="connexion"><i class="owo-user0" aria-hidden="true"></i></a></li></ul></div></div><div class="header-bottom"><div class="inner" id="menu_wrapper"><div class="burger-wrapper"><i class="owo-burger2 burger"></i></div><div class="main_menu" id="main_menu"><ul class="menu" id="menu"><li><a target='_self' href='https://www.affiches-parisiennes.com/actualite'>Actualité</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/droit'>Droit</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/entreprise'>Entreprise</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/immobilier'>Immobilier</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/ventes-aux-encheres-consultations'>Adjudications</a></li><li><a href="https://www.affiches-parisiennes.com/telechargement-journal-pdf" class="newspaper-link">Le Journal</a></li></ul></div><div class="services"><a href="/annonces-legales/" class="btn medium grey-white-color-medium">Votre annonce légale</a><a class="btn medium yellow-pure right" href="/abonnements">S'abonner</a></div></div></div></header><main id="content"><div class="container d-none ad-container"><div class="row" id="megaban-wrapper"><div class="publicite col-12 megaban-large" id="pub_ban"></div><div class="publicite col-12 megaban-xl" id="pub_ban_xl"></div><div class="publicite col-12 billboard" id="pub_billboard"></div></div></div><div class="content"><div class="container first" id="article" data-id='92154'><div class="row"><article class="col-lg-8 col-md-12 content article-txt " id="article-txt"><!-- HEADER ARTICLE --><div class="row"><div class="bread col-12"><span><a href="/">Accueil</a></span><span><a href="actualite">Actualité</a></span><span><a href="actualite/europe">Europe</a></span><span>La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE</span></div></div><div class="row"><div class="article-head col-12"><h1><span class='subtitle'>MODERNISATION DE LA COOPERATION JUDICIAIRE</span> La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE </h1><div class="sub-title serif"> La Commission européenne a adopté le 1er décembre plusieurs initiatives en vue de la numérisation des systèmes judiciaires de l'UE, pour les rendre plus accessibles et plus efficaces. </div><!-- <div class="row"><div class="article-share col-12"> Partager : <ul class="social"><li><a href="#" data-sharer="linkedin" data-title="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE" data-url="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="twitter" data-title="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE" data-url="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="facebook" data-title="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE" data-url="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li><a class="print" href="#" rel="nofollow"><i class="owo-imprimante" aria-hidden="true"></i></a></li><li><a href="#" class="mailto" rel="nofollow"><i class="owo-enveloppe" aria-hidden="true"></i></a></li></ul></div></div> --><figure><img src="content/articles/92154/main_full-digitalisation-justice-ue.jpg" data-zoomable data-zoom-src="content/articles/92154/full_full-digitalisation-justice-ue.jpg" class="" alt="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE"/><figcaption>© EU</figcaption></figure><p class="article-data"><span class="tags"><a href='/actualite' class='tag'>Actualité</a><a href='/actualite/europe' class='tag'>Europe</a></span> Publié le <time itemprop='datePublished' datetime='2021-12-09'>09 décembre 2021 &agrave; 08h00</time>, <span><a rel='author' href='/auteur/ap-redaction'>AP REDACTION</a></span></p></div></div><!-- ARTICLE --><div class="row"><div class="article-content col-12"><p>Ces mesures visent avant tout &agrave; <strong>faire du canal num&eacute;rique le canal de communication par d&eacute;faut </strong>dans les affaires judiciaires transfronti&egrave;res, concr&eacute;tisant de la sorte dans les faits l'une des priorit&eacute;s &eacute;nonc&eacute;es dans la <a href="https://eur-lex.europa.eu/legal-content/FR/ALL/?uri=COM:2020:710:FIN">communication sur la num&eacute;risation de la justice</a> publi&eacute;e l'an pass&eacute;.&nbsp;</p><blockquote><p>Věra <strong>Jourov&aacute;</strong>, vice-pr&eacute;sidente charg&eacute;e des valeurs et de la transparence, a d&eacute;clar&eacute; &agrave; cet &eacute;gard : <em>&laquo; </em><em>Une fronti&egrave;re n'arr&ecirc;tera ni la criminalit&eacute;, ni la justice. Les propositions pr&eacute;sent&eacute;es aujourd'hui permettront aux procureurs et aux juges de coop&eacute;rer plus rapidement et plus efficacement. Nous devons tirer le meilleur parti des technologies num&eacute;riques pour donner aux autorit&eacute;s judiciaires, aux citoyens et aux entreprises les moyens d'&eacute;changer des informations de mani&egrave;re s&eacute;curis&eacute;e et rapide. Il s'agit l&agrave; d'un &eacute;l&eacute;ment cl&eacute; pour acc&eacute;l&eacute;rer et faciliter l'acc&egrave;s &agrave; la justice.&raquo;</em></p></blockquote><p>Aujourd'hui, au sein du march&eacute; int&eacute;rieur de l'UE, de nombreux contentieux entre citoyens et entreprises s'inscrivent dans un contexte transfronti&egrave;re. Pour lutter plus efficacement contre la criminalit&eacute;, qui ne conna&icirc;t pas de fronti&egrave;res, les diff&eacute;rents &Eacute;tats membres et les syst&egrave;mes judiciaires doivent aussi travailler main dans la main.</p><p>Les autorit&eacute;s charg&eacute;es des enqu&ecirc;tes et<strong> les juridictions des diff&eacute;rents &Eacute;tats membres doivent coop&eacute;rer </strong>et se soutenir mutuellement dans le cadre des enqu&ecirc;tes et des poursuites p&eacute;nales et &eacute;changer des informations et des &eacute;l&eacute;ments de preuve de mani&egrave;re s&eacute;curis&eacute;e et rapide.</p><p>&nbsp;</p><div class="row d-none ad-container"><div class="col-12 publicite inread" id="inread-display"></div></div><p>&nbsp;</p><p>&nbsp;</p></div></div><div class="row"><div class="article-share col-12"> Partager : <ul class="social"><li><a href="#" data-sharer="linkedin" data-title="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE" data-url="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="twitter" data-title="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE" data-url="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="facebook" data-title="La Commission ouvre la voie à une numérisation accrue des systèmes judiciaires de l&#039;UE" data-url="https://www.affiches-parisiennes.com/la-commission-ouvre-la-voie-a-une-numerisation-accrue-des-systemes-judiciaires-de-lue-92154.html" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li><a class="print" href="#" rel="nofollow"><i class="owo-imprimante" aria-hidden="true"></i></a></li><li><a href="#" class="mailto" rel="nofollow"><i class="owo-enveloppe" aria-hidden="true"></i></a></li></ul></div></div><!-- FOOTER ARTICLE --><div class="row"><div class="article-footer col-12"><div class="author row"><div class="col-12"><div class="left"><a rel='author' href='/auteur/ap-redaction'><img src="avatars/228/avatarbig_6156a852065e4.jpg" width="80" alt="AP REDACTION"></a></div><div class="right"><p class="role">Auteur</p><p class="name"><a rel='author' href='/auteur/ap-redaction'>AP REDACTION</a></p><h3 class="h5 lastarticles mt-4">Ses derniers articles</h3><ul><li><a href="ag-real-estate-livre-life-un-immeuble-de-bureaux-rue-jeanne-d-arc-a-paris-xviiie-92072.html" title="AG Real Estate livre Life : un immeuble de bureaux rue Jeanne d’Arc à Paris XVIIIe">AG Real Estate livre Life : un immeuble de bureaux rue Jeanne d’Arc à Paris XVIIIe</a></li><li><a href="bobbee-accelere-son-developpement-avec-l-entree-au-capital-de-nouveaux-investisseurs-92152.html" title="Bobbee accélère son développement avec l’entrée au capital de nouveaux investisseurs">Bobbee accélère son développement avec l’entrée au capital de nouveaux investisseurs</a></li><li><a href="lancement-de-legalpreuve-constat-par-drone-92156.html" title="Lancement de Legalpreuve constat par drone">Lancement de Legalpreuve constat par drone</a></li></ul></div></div></div></div></div><!-- Articles similaires --><div class="row"><div class="articles-similaires col-12"><span class="h2 serif">Articles similaires</span><!-- --><div class="row row-eq-height"><article class="small col-md-4 col-sm-12 col-sm-12 sim texte"><a href="gerard-larcher-president-du-senat-se-rend-en-grece-92088.html"><figure><img class="lazyload" data-sizes="auto" data-srcset='/content/articles/92088/list/large_full-adobestock-284007425-editorial-use-only.jpeg 820w,/content/articles/92088/list/medium_full-adobestock-284007425-editorial-use-only.jpeg 394w,/content/articles/92088/list/thumb_full-adobestock-284007425-editorial-use-only.jpeg 394w' data-src="/content/articles/92088/list/thumb_full-adobestock-284007425-editorial-use-only.jpeg" alt="Gérard Larcher, président du Sénat, se rend en Grèce" width="254" height="143" /></figure><div><h3 class="h5">Gérard Larcher, président du Sénat, se rend en Grèce</h3></div></a><div class="article-foot"><span class="tag">Europe</span></div></article><article class="small col-md-4 col-sm-12 col-sm-12 sim texte"><a href="andorre-amelioration-de-la-lutte-contre-le-blanchiment-dans-le-secteur-des-organisations-a-but-non-lucratif-92074.html"><figure><img class="lazyload" data-sizes="auto" data-srcset='/content/articles/92074/list/large_full-blanchiment.jpg 820w,/content/articles/92074/list/medium_full-blanchiment.jpg 394w,/content/articles/92074/list/thumb_full-blanchiment.jpg 394w' data-src="/content/articles/92074/list/thumb_full-blanchiment.jpg" alt="Andorre : amélioration de la lutte contre le blanchiment dans le secteur des organisations à but non lucratif" width="254" height="143" /></figure><div><h3 class="h5">Andorre : amélioration de la lutte contre le blanchiment dans le secteur des organisations à but non lucratif</h3></div></a><div class="article-foot"><span class="tag">Europe</span></div></article><article class="small col-md-4 col-sm-12 col-sm-12 sim texte"><a href="ue-qui-veut-la-peau-du-rgpd-91909.html"><figure><img class="lazyload" data-sizes="auto" data-srcset='/content/articles/91909/list/large_full-adobestock-268792588.jpeg 820w,/content/articles/91909/list/medium_full-adobestock-268792588.jpeg 394w,/content/articles/91909/list/thumb_full-adobestock-268792588.jpeg 394w' data-src="/content/articles/91909/list/thumb_full-adobestock-268792588.jpeg" alt="UE : Qui veut la peau du RGPD ?" width="254" height="143" /></figure><div><h3 class="h5">UE : Qui veut la peau du RGPD ?</h3></div></a><div class="article-foot"><span class="tag">Europe</span></div></article></div></div></div></article><aside class="col-lg-4 col-md-12 aside"><section id="servicesBis" class="card"><span class="h3">Nos services</span><a href="https://www.affiches-parisiennes.com/page/spel.html" class="spel" style="width:68px"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 300" style="enable-background:new 0 0 300 300" xml:space="preserve"><g id="Cercles"><path class="st0" d="M221.86,175.97c-11.94,28.64-40.2,48.77-73.17,48.77s-61.23-20.13-73.17-48.77"/><path class="st0" d="M75.77,114.45c12.08-28.33,40.18-48.19,72.92-48.19c32.74,0,60.84,19.86,72.92,48.19"/><path class="st1" d="M75.77,114.45"/><g><path class="st2" d="M133.34,47.89"/><path class="st2" d="M133.34,243.11"/><path class="st3" d="M54.68,175.96c11.32,34.94,41.57,61.36,78.66,67.15"/><path class="st3" d="M133.34,47.89c-36.88,5.76-67,31.91-78.47,66.56"/><path class="st3" d="M242.52,114.45c-11.46-34.65-41.59-60.8-78.47-66.56"/><path class="st3" d="M242.52,114.45"/><path class="st3" d="M164.05,243.11c37.09-5.79,67.34-32.21,78.66-67.15"/></g></g><g id="Texte"><g><g><path class="st4" d="M10.79,161.77v-31.62h4.34v13.74h14.36v-13.74h4.36v31.62h-4.36v-13.79H15.13v13.79H10.79z"/><path class="st4" d="M42.61,161.77H38l10.36-31.62h5.02l10.36,31.62h-4.61l-8.14-25.88h-0.23L42.61,161.77z M43.38,149.39h14.96 v4.01H43.38V149.39z"/><path class="st4" d="M67.89,161.77v-31.62h10.55c2.04,0,3.74,0.37,5.08,1.1s2.34,1.73,3.01,2.98c0.67,1.25,1,2.66,1,4.22 c0,1.32-0.22,2.43-0.66,3.33c-0.44,0.9-1.03,1.62-1.76,2.16s-1.54,0.93-2.43,1.18v0.31c0.96,0.05,1.89,0.39,2.8,1.01 c0.91,0.62,1.67,1.51,2.27,2.65c0.6,1.14,0.9,2.53,0.9,4.17c0,1.62-0.34,3.06-1.03,4.35c-0.69,1.28-1.75,2.3-3.18,3.04 s-3.27,1.12-5.5,1.12H67.89z M72.23,143.83h5.82c0.97,0,1.85-0.21,2.64-0.62c0.78-0.41,1.41-0.99,1.87-1.74 c0.46-0.75,0.7-1.63,0.7-2.65c0-1.31-0.42-2.4-1.25-3.29s-2.11-1.33-3.84-1.33h-5.93V143.83z M72.23,157.68h6.27 c2.08,0,3.57-0.44,4.47-1.33c0.9-0.88,1.35-1.99,1.35-3.32c0-1-0.23-1.91-0.69-2.75c-0.46-0.83-1.11-1.5-1.96-1.99 c-0.85-0.49-1.85-0.74-3.02-0.74h-6.43V157.68z"/><path class="st4" d="M98.13,130.16v31.62h-4.34v-31.62H98.13z"/><path class="st4" d="M104.46,161.77v-31.62h4.34v27.51h13.05v4.11H104.46z"/><path class="st4" d="M131.15,130.16v31.62h-4.34v-31.62H131.15z"/><path class="st4" d="M136.05,134.26v-4.11h22.29v4.11h-8.98v27.51h-4.33v-27.51H136.05z"/><path class="st4" d="M163.25,161.77v-31.62h18.05v4.11h-13.71v9.63h12.77v4.09h-12.77v9.68h13.88v4.11H163.25z M170.53,126.99 l3.29-7.12h4.43l-4.36,7.12H170.53z"/><path class="st5" d="M211.26,139.25c-0.11-1.25-0.6-2.21-1.45-2.9c-0.85-0.69-2.01-1.03-3.47-1.03c-0.99,0-1.83,0.15-2.52,0.46 c-0.68,0.3-1.21,0.72-1.57,1.26c-0.36,0.54-0.54,1.14-0.54,1.82c-0.02,0.57,0.09,1.06,0.33,1.48c0.24,0.42,0.57,0.78,0.99,1.09 s0.91,0.57,1.46,0.79c0.55,0.22,1.14,0.41,1.77,0.56l2.59,0.68c1.26,0.31,2.41,0.72,3.46,1.24s1.96,1.15,2.73,1.9 s1.37,1.64,1.79,2.66c0.43,1.02,0.64,2.19,0.65,3.5c-0.01,1.94-0.46,3.61-1.34,5.03s-2.16,2.51-3.82,3.29s-3.67,1.17-6.01,1.17 c-2.33,0-4.35-0.39-6.07-1.17s-3.06-1.94-4.02-3.48c-0.96-1.54-1.46-3.45-1.51-5.72h5.89c0.07,1.06,0.34,1.94,0.84,2.65 s1.15,1.24,1.98,1.59c0.83,0.36,1.77,0.53,2.82,0.53c1.03,0,1.93-0.17,2.69-0.49s1.36-0.79,1.78-1.37s0.63-1.26,0.63-2.02 c0-0.71-0.19-1.31-0.57-1.79s-0.93-0.9-1.66-1.23c-0.73-0.34-1.61-0.65-2.66-0.93l-3.14-0.86c-2.43-0.65-4.34-1.66-5.75-3.04 c-1.41-1.38-2.1-3.24-2.09-5.57c-0.01-1.91,0.46-3.59,1.4-5.02c0.94-1.43,2.24-2.55,3.89-3.35c1.65-0.8,3.52-1.2,5.62-1.2 c2.14,0,4,0.4,5.6,1.2c1.6,0.8,2.84,1.92,3.73,3.35c0.89,1.43,1.35,3.09,1.38,4.97H211.26z"/><path class="st5" d="M221.57,161.77v-31.62h11.36c2.18,0,4.04,0.46,5.58,1.37c1.54,0.91,2.71,2.17,3.52,3.78s1.22,3.47,1.22,5.57 s-0.41,3.95-1.24,5.56c-0.82,1.61-2.02,2.86-3.58,3.75c-1.56,0.9-3.45,1.34-5.66,1.34h-7.24v-5.36h6.26 c1.17,0,2.14-0.22,2.9-0.67c0.76-0.45,1.34-1.07,1.72-1.87c0.38-0.8,0.57-1.72,0.57-2.76c0-1.05-0.19-1.97-0.57-2.76 c-0.38-0.79-0.95-1.4-1.72-1.84s-1.74-0.66-2.92-0.66h-4.11v26.15H221.57z"/><path class="st5" d="M247.21,161.77v-31.62h19.4v5.51H253.3v7.53h12.32v5.51H253.3v7.55h13.37v5.51H247.21z"/><path class="st5" d="M271.47,161.77v-31.62h6.09v26.11h12.35v5.51H271.47z"/></g></g></g></svg></a><ul id="accordion" class="accordion"><li class="item first open"><div class="link noselect">Annonces légales<i class="owo-flbas"></i></div><ul class="submenu" style="display:block"><li><a href="https://www.affiches-parisiennes.com/annonces-legales/">Publier une annonce</a></li><li><a href="/annonces-legales-consultations">Consulter les annonces</a></li></ul></li><li class="item "><div class="link noselect ">Ventes aux enchères<i class="owo-flbas"></i></div><ul class="submenu"><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></li><li class="item"><div class="link noselect">Formalités d'Entreprise<i class="owo-flbas"></i></div><div class="submenu"><a href="https://www.affiches-parisiennes.com/page/formalites-entreprise.html"><img src="/img/ico_fpro.png" alt='FormalPro' style='float:left; margin:5px 10px 20px 0'> Nous vous accompagnons dans la gestion de vos dossiers de formalités. Découvrez notre solution FormalPro... </a></div></li></ul></section><section class="publicite ad-container d-none" id="pave"></section><section class="cadregen2 nopadding nolineheight"><a href="./palmares-du-chiffre-affiches-parisiennes-une-nouvelle-fois-prime-12627.html"><img src="/img/palmares.png" width="100%" alt='palmares'></a></section><section class="cadregen1"><span class="h3">Mercatos</span><a href="./mercato-avocats/" class="link noborder">Mercato des Avocats<i class="fa fa-chevron-right"></i></a><a href="./mercato-affaires/" class="link">Mercato des Affaires<i class="fa fa-chevron-right"></i></a></section><section id="newsletter" class="card"><span class="h3">La newsletter pour être #bieninformés</span><p>Chaque semaine, le partenaire économique pour la performance de vos marchés</p><form class="newsletter"><input class="email" type="email" placeholder="Votre adresse e-mail"><input type="submit" class="btn medium blue-medium txt-white" value="S’inscrire"><div class="submsg"></div></form><div class="social"><p>Suivez-nous</p><ul><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes/" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div></section><section id="top-articles" class="card"><span class="h3">Les plus lus</span><ul><li><a href="ue-qui-veut-la-peau-du-rgpd-91909.html"><span>UE : Qui veut la peau du RGPD ?</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/91909/list/thumb_full-adobestock-268792588.jpeg" alt="UE : Qui veut la peau du RGPD ?" width="254" height="143"></a></li><li><a href="taylor-wessing-a-accompagne-proparco-pour-son-acquisition-d-overseas-catering-services-avec-adenia-91898.html"><span>Taylor Wessing a accompagné Proparco pour son acquisition d’Overseas Catering Services avec Adenia</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/91898/list/thumb_full-traiteur.jpg" alt="Taylor Wessing a accompagné Proparco pour son acquisition d’Overseas Catering Services avec Adenia" width="254" height="143"></a></li><li><a href="a-nice-le-notariat-saura-t-il-surfer-sur-la-vague-du-numerique-91876.html"><span>A Nice, le notariat saura-t-il surfer sur la vague du numérique ?</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/91876/list/thumb_full-photoarticlenotaire.jpg" alt="A Nice, le notariat saura-t-il surfer sur la vague du numérique ?" width="254" height="143"></a></li><li><a href="creation-de-l-ierdj-nouvel-institut-de-recherche-dedie-au-droit-et-a-la-justice-91956.html"><span>Création de l’IERDJ, nouvel institut de recherche dédié au droit et à la justice</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/91956/list/thumb_full-edm-lancement-ierdj.jpg" alt="Création de l’IERDJ, nouvel institut de recherche dédié au droit et à la justice" width="254" height="143"></a></li><li><a href="un-formidable-succes-pour-la-democratie-militante-91922.html"><span>« Un formidable succès pour la démocratie militante »</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/91922/list/thumb_full-image00008.jpg" alt="« Un formidable succès pour la démocratie militante »" width="254" height="143"></a></li></ul></section><br><br></aside></div></div><div class="jumbotron premium-wrapper" id="premium-wrapper"><div class="container yellow-white"><div class="row"><div class="slider premium col-12"><div class="slider-inner"><div class="left"><span class="h1 serif">Abonnez-vous</span><ul><li><p>Abonnement intégral papier + numérique</p></li><li><p>Nos suppléments et numéros spéciaux</p></li><li><p>Accès illimité à nos services</p></li></ul><a href="/abonnements" class="btn desktop large yellow-pure full-width">S'abonner</a></div><div class="right"><div class="slider-premium"><div class="swiper-wrapper"><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/1233/AP-48-2021-12-03-ALL.jpg" width="545" height="755" alt="Journal du 03 décembre 2021"><p><span>Journal du</span>03 décembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/1232/AP-47-2021-11-26-ALL.jpg" width="545" height="755" alt="Journal du 26 novembre 2021"><p><span>Journal du</span>26 novembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/1216/AP-46-2021-11-19-ALL.jpg" width="545" height="755" alt="Journal du 19 novembre 2021"><p><span>Journal du</span>19 novembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/1207/AP-45-2021-11-12-ALL.jpg" width="544" height="755" alt="Journal du 12 novembre 2021"><p><span>Journal du</span>12 novembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/1197/AP-44-2021-11-05-ALL.jpg" width="544" height="755" alt="Journal du 05 novembre 2021"><p><span>Journal du</span>05 novembre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/1180/thumb_AP-43-2021-10-29-ALL.jpg" width="169" height="234" alt="Journal du 29 octobre 2021"><p><span>Journal du</span>29 octobre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/829/thumb_AP-42-2021-10-22-ALL.jpg" width="169" height="238" alt="Journal du 22 octobre 2021"><p><span>Journal du</span>22 octobre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/612/thumb_AP-41-2021-10-15-ALL.jpg" width="169" height="238" alt="Journal du 15 octobre 2021"><p><span>Journal du</span>15 octobre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/555/thumb_OLwrsiMSyB8h.jpg" width="169" height="238" alt="Journal du 08 octobre 2021"><p><span>Journal du</span>08 octobre 2021</p></a></div><div class="swiper-slide"><a href="/telechargement-journal-pdf" target="_blank" rel='nofollow'><img src="content/archives/554/thumb_6RtU2GTLciD3.jpg" width="169" height="235" alt="Journal du 01 octobre 2021"><p><span>Journal du</span>01 octobre 2021</p></a></div></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div><a href="#" class="btn tablette medium yellow-pure full-width">S'abonner</a></div></div></div></div></div></div></div><div class="container d-none ad-container"><div class="row"><div class="col-12"><div class="publicite footer-xl" id="pub_foot"></div></div></div></div></main><!-- Footer --><footer class="footer-wrapper"><div class="container grey-black"><div class="row" id="footer"><!-- <div class="left col-lg-2 col-md-12"><p>Journal d&#039;information juridique et d&#039;annonces légales</p></div> --><div class="middle d-none d-lg-block col-lg-9"><div class="row"><div class="col-3"><p>À PROPOS</p><ul><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div><div class="col-4"><p>NOS SITES PRESSE</p><ul><!-- Liste nouvelle publication--><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lemoniteur77.com/" target="_blank">Le moniteur de Seine-et-Marne</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.le-tout-lyon.fr/" target="_blank">Le Tout Lyon</a></li><li><a href="https://www.nouvellespublications.com" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.tpbm-presse.com" target="_blank">TPBM Semaine Provence</a></li></ul></div><div class="col-5"><p>NOS SERVICES</p><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li></ul></div></div></div><div class="right col-lg-3 col-md-12"><div class="newsletter"><p>LA NEWSLETTER pour être #bieninformés</p><form class="newsletter-input"><input type="email" class="email" placeholder="Votre e-mail"><input type="submit" value="S'inscrire"><div class="submsg"></div></form></div><div class="social"><p>SUIVEZ-NOUS</p><ul><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes/" target="_blank"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes" target="_blank"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div></div><div id="accordion" class="col-12"><div class="card"><div class="card-header" id="headingOne"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseOne" aria-expanded="true" aria-controls="collapseOne"> À PROPOS <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseOne" class="collapse show" aria-labelledby="headingOne" data-parent="#accordion"><div class="card-body"><ul><li><a href="/archives">Archives</a></li><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTwo"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTwo" aria-expanded="true" aria-controls="collapseTwo"> NOS SITES PRESSE <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseTwo" class="collapse" aria-labelledby="headingTwo" data-parent="#accordion"><div class="card-body"><ul><!-- Liste nouvelle publication--><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lemoniteur77.com/" target="_blank">Le moniteur de Seine-et-Marne</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.le-tout-lyon.fr/" target="_blank">Le Tout Lyon</a></li><li><a href="https://www.nouvellespublications.com" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.tpbm-presse.com" target="_blank">TPBM Semaine Provence</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTree"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTree" aria-expanded="true" aria-controls="collapseTree"> NOS SERVICES <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseTree" class="collapse" aria-labelledby="headingTree" data-parent="#accordion"><div class="card-body"><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li></ul></div></div></div></div></div></div></footer><nav class="tap-bar" id="tapbar"><div class="tap-bar-search"><span><i class="owo-loupe" aria-hidden="true"></i> Chercher </span><div class="tap-bar-search-form"><form action="/recherche-articles.html" method="get" id="search" class="search" novalidate><input id="tap-bar-search-input" name="search" type="text" placeholder="Rechercher..."><i class="owo-croix"></i></form></div></div><div class="grey"><a href="https://www.affiches-parisiennes.com/annonces-legales/"><i class="owo-marteau" aria-hidden="true"></i> Annonce légale </a></div><div class="highlight"><a href="/abonnements"><i class="owo-journal" aria-hidden="true"></i> S'abonner </a></div></nav><div class="sub-footer-wrapper"><div class="container grey-darker"><div class="row" id="sub-footer"><div class="col-12"><p>Tous droits réservés • Affiches Parisiennes 2021</p><div><a href="/page/mentions.html">Mentions légales </a><span>•</span><a href="/page/cgv.html">CGV </a><!-- <span>•</span><a href="/page/cgu.html">CGU </a> --><span>•</span><a href="/page/politique-confidentialite.html">Politique de confidentialité</a></div></div></div></div></div><div class="overlaySend"></div><div class="send"><div class="card"><span class="h4">Envoyer à un ami</span><form action="/send" method="post" id="send" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf61b1f3f2a9517"><input type="hidden" name="csrf_value" value="97db4c9e4bc31869e850d7c8069c5651"><input type="hidden" name ="art_id" value="92154" /><label for="to">Envoyer à <span class="required">*</span></label><input class="form-control" type="email" required id = "to" name ="to" placeholder="Adresse(s) e-mail séparée(s) d'une virgule" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="from">De la part de <span class="required">*</span></label><input class="form-control" type="email" required id = "from" name ="from" placeholder="Votre email" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="message">Message </label><input class="form-control" type="textarea" id = "message" name ="message" value="" autocomplete="false"/><div class="invalid-feedback"></div><label class="text-checkbox"><input type="checkbox" id="newsletter" name="newsletter">J'accepte de recevoir par e-mail les dernières actualités.</label><input type="submit" id="btsubmit" class="btn medium yellow-pure full-width" value="Envoyer" /></form></div></div><div class="overlayPopup"></div><div class="connexionAjax"><div class="connexion card form" data-form="connexion"><div class="connexion-form"><span class="h4">Connexion</span><form action="/postconnexion" method="post" id="formidentpopup" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf61b1f3f2a9517"><input type="hidden" name="csrf_value" value="97db4c9e4bc31869e850d7c8069c5651"><input type="hidden" name ="ajax_owo" value="https://www.affiches-parisiennes.com/ajax_identification" /><input type="hidden" name ="ajax_ws" value="https://www.affiches-parisiennes.com/annonces-legales/ajax/ajax_login.php" /><label for="p_ident_log">E-mail ou N° d'abonné <span class="required">*</span></label><input class="form-control" type="text" required id = "p_ident_log" name ="p_ident_log" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div class="form-group"><label for="p_ident_pass">Mot de passe <span class="required">*</span></label><input autocomplete="off" type="password" required id = "p_ident_pass" class=" form-control" maxlength="30" name ="p_ident_pass" /><div class="invalid-feedback"></div></div><div class="feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Se connecter </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Se connecter </button></div><a href="#" class="mdp-oublie toggle-form" data-toggle="mdp">Mot de passe oublié ?</a></form></div></div><div class="connexion card mdp" data-form="mdp" style="display:none"><div class="connexion-form"><span class="h4">Réinitialisation du mot de passe</span><form action="/postoublimdp" method="post" id="formoublie" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf61b1f3f2a9517"><input type="hidden" name="csrf_value" value="97db4c9e4bc31869e850d7c8069c5651"><input class="textsecu form-control " type="hidden" required id = "email" name ="email" maxlength="50" value="" autocomplete="false"/><label for="ident_maile">E-mail ou N° d'abonné <span class="required">*</span></label><input class="text s1 valform aoffstrict form-control " type="email" required id = "ident_maile" name ="ident_maile" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Envoyer </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Envoyer </button></div><br><a href='#' class='mdp-oublie toggle-form' data-toggle='connexion'>Annuler</a></form></div></div><div class="connexion card loading" data-form="loading" style="display:none"><span class="h4">Connexion...</span><div class='loader-icon'><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div></div></div></div><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/main_1638982143.js"></script><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/lazysizes.min.js"></script><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/site/ads.js" async></script><script>;$(document).ready(function(){mediumZoom('[data-zoomable]',{background:'#000',scrollOffset:0,});Sharect.config({facebook:!0,twitter:!0,backgroundColor:'#333',iconColor:'#FFF',selectableElements:['.article-txt'],}).init();$('iframe[src*="youtube"]').parent().fitVids();$('.article-share .social a').on('click',function(o){o.preventDefault()});$('.print').on('click',function(o){var t=$('#article').attr('data-id');window.open(location.protocol+'//'+location.hostname+'/news-pdf-'+t);return!1})});</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>;$(document).ready(function(){$('input[type=email]').mask('A',{translation:{'A':{pattern:/[\w@\-.+]/,recursive:!0}}});$('form.newsletter, form.newsletter-input').on('submit',function(e){e.preventDefault();form=$(this);$email=$(this).find('input.email').val();$.ajax({url:'ajax_sendinblue',type:'post',data:{email:$email},dataType:'json',success:function(e){$.each(e,function(e,t){form.find('.submsg').addClass(''+t.code+'').html(t.message).removeClass('d-none')})},error:function(e){form.find('.submsg').addClass('error').html('Vous êtes déjà inscrit à notre newsletter. Merci !').removeClass('d-none')}})});$('#body').on('EeFnrgsSMlQY',function(e){$.ajax({url:'ajax_publicites',type:'post',data:{page:'pub',origin:'actu.article'},dataType:'json',success:function(e){$.each(e,function(t,e){anaytics=!1;if($(''+e.parent+'').length&&e.type!='cover'&&e.type!='popup'){$(''+e.parent+'').html(e.body).fadeIn();$(''+e.parent+'').closest('.ad-container').removeClass('d-none');anaytics=!0}
else if($(''+e.parent+'').length&&e.type=='cover'&&e.type!='popup'){$(''+e.parent+'').append(e.body);$(''+e.parent+'').css({'background-image':'url('+e.coverImg+')'});$('body').addClass('covered');$('.jumbotron:not(.footer-wrapper)').addClass('transparent');anaytics=!0}
else if($(''+e.parent+'').length&&e.type=='popup'){$(''+e.parent+'').append(e.body);$('#popup,#popup-bg').fadeIn();anaytics=!0};if(anaytics===!0){gtag('event','display_pub_'+e.id+'',{'event_label':'Display pub '+e.id+'','event_category':'display_pub','event_value':'display_pub_'+e.id+'','non_interaction':!0})};if(e.type=='foot'&&e.option=='sticky'){$('#tapbar').css('transform','translateY(+100%)').css('display','none')}})},error:function(e){}})});$(document).on('click','.hitpub',function(e){$id=$(this).attr('data-pub');$.ajax({url:'ajax_hit',type:'post',data:{'id':$id,'type':'pub'}});gtag('event','hit_pub_'+$id+'',{'event_label':'Clic sur publicit&eacute; client '+$id+'','event_category':'hit_pub','event_value':'hit_pub_'+$id+'','non_interaction':!0})})});</script><script>;$.fn.datepicker.dates['fr']={days:['dimanche','lundi','mardi','mercredi','jeudi','vendredi','samedi'],daysShort:['Dim','Lun','Mar','Mer','Jeu','Ven','Sam'],daysMin:['Di','Lu','Ma','Me','Je','Ve','Sa'],months:['Janvier','Février','Mars','Avril','Mai','Juin','Juillet','Août','Septembre','Octobre','Novembre','Décembre'],monthsShort:['Janv.','Févr.','Mars','Avril','Mai','Juin','Juil.','Août','Sept.','Oct.','Nov.','Déc.'],today:'Today',clear:'Clear',format:'mm/dd/yyyy',titleFormat:'MM yyyy',weekStart:0};$('#date-input').datepicker({orientation:'bottom left',format:'dd/mm/yyyy',language:'fr',weekStart:'1',autoclose:'true'});</script></body></html>