<!DOCTYPE html><html lang="FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="utf-8" /><!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><base href="https://www.affiches-parisiennes.com" /><title>Espaces de Coworking, espaces de travail flexibles : quels usages ? - Affiches Parisiennes</title><meta name="robots" content="index,follow,all,max-snippet:-1,max-video-preview:-1, max-image-preview:large" /><meta name="googlebot" content="index,follow,all,max-snippet:-1,max-video-preview:-1, max-image-preview:large" /><meta name="description" content="Les tiers-lieux ont vu leur nombre exploser ces derni&egrave;res ann&eacute;es. Et l&rsquo;&Icirc;le-de-France ne d&eacute;roge pas &agrave; la r&egrave;gle. La CCI Paris veut repenser sa politique en la mati&egrave;re." /><meta name="author" content="affiches-parisiennes"><meta name="dcterms.rightsHolder" content="Affiches Parisiennes"><meta name="application-name" content="affiches-parisiennes"><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Annonce_Legales"><meta name="twitter:title" content="Espaces de Coworking, espaces de travail flexibles : quels usages ?"><meta name="twitter:description" content="Les tiers-lieux ont vu leur nombre exploser ces derni&egrave;res ann&eacute;es. Et l&rsquo;&Icirc;le-de-France ne d&eacute;roge pas &agrave; la r&egrave;gle. La CCI Paris veut repenser sa politique en la mati&egrave;re."><meta name="twitter:image" content="https://www.affiches-parisiennes.com/content/articles/110762/main_espaces-travail-flexibles.jpg"><meta property="og:title" content="Espaces de Coworking, espaces de travail flexibles : quels usages ?" /><meta property="og:image" content="https://www.affiches-parisiennes.com/content/articles/110762/main_espaces-travail-flexibles.jpg" /><meta property="og:image:width" content="820" /><meta property="og:image:height" content="546" /><meta property="og:type" content="article" /><meta property="og:article:author" content="Julien DACHEUX" /><meta property="og:article:published_time" content="2022-07-08 08:00:00" /><meta property="og:url" content="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" /><meta property="og:site_name" content="Affiches Parisiennes" /><meta property="og:description" content="Les tiers-lieux ont vu leur nombre exploser ces derni&egrave;res ann&eacute;es. Et l&rsquo;&Icirc;le-de-France ne d&eacute;roge pas &agrave; la r&egrave;gle. La CCI Paris veut repenser sa politique en la mati&egrave;re." /><meta property="og:locale" content="fr_FR" /><meta property="og:article:section" content="Entreprise" /><link rel="canonical" href="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" /><link rel="amphtml" href="https://www.affiches-parisiennes.com/amp/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html"><link rel="alternate" type="application/rss+xml" href="https://www.affiches-parisiennes.com/vie-des-entreprises/rss.xml" title="Affiches Parisiennes : Vie des entreprises"><link rel="shortcut icon" href="https://www.affiches-parisiennes.com/img/favicon.ico" /><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Bree+Serif&family=Inter:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet"><link rel="stylesheet" href="css/style_1657222562.css"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2395705-1"></script><script>;window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-2395705-1',{'content_group1':'article','content_group2':'2022-07-08','content_group3':'Entreprise','content_group4':'Julien DACHEUX','page_path':'/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html'});setTimeout(function(){gtag('event','30 secondes',{'event_category':'Temps passe sur la page'})},30000);</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Affiches Parisiennes","url":"https://www.affiches-parisiennes.com","logo":"https://www.affiches-parisiennes.com/img/logo.png","sameAs":["https://www.facebook.com/AffichesParisiennes","https://twitter.com/Annonce_Legales","https://www.linkedin.com/company/affiches-parsiennes/"]}</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html"},"headline":"Espaces de Coworking, espaces de travail flexibles : quels usages ?","dateCreated":"2022-07-07 15:11:25","datePublished":"2022-07-08 08:00:00","dateModified":"2022-07-08 09:16:51","publisher":{"@type":"Organization","name":"Affiches Parisiennes","logo":{"@type":"ImageObject","url":"https://www.affiches-parisiennes.com/img/logo.png","width":"240","height":"42"}},"articleSection":["Entreprise"],"keywords":["Espaces de Coworking"," bureaux flexibles"," espaces de travail flexibles"],"description":"Les tiers-lieux ont vu leur nombre exploser ces derni\u00e8res ann\u00e9es. Et l\u2019\u00cele-de-France ne d\u00e9roge pas \u00e0 la r\u00e8gle. La CCI Paris veut repenser sa politique en la mati\u00e8re.","author":[{"@type":"Person","name":"Julien DACHEUX","url":"https://www.affiches-parisiennes.com/auteur/julien-dacheux"}],"image":{"@type":"ImageObject","url":"https://www.affiches-parisiennes.com/content/articles/110762/main_espaces-travail-flexibles.jpg","width":"820","height":"546"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":{"@id":"https://www.affiches-parisiennes.com"}},{"@type":"ListItem","position":2,"name":"Entreprise","item":{"@id":"https://www.affiches-parisiennes.com/entreprise"}},{"@type":"ListItem","position":3,"name":"Vie des entreprises","item":{"@id":"https://www.affiches-parisiennes.com/entreprise/vie-des-entreprises"}}]}</script></head><body class="single" id="body"><div id="menu-mobile" class="menu-mobile closed"><i class="owo-croix"></i><div class="menu-mobile-inner" id="menu-mobile-inner"><div class="menu_item"><a href="https://www.affiches-parisiennes.com" class="logo"><img src="https://www.affiches-parisiennes.com/img/logo/logo.svg" alt="Affiches Parisiennes"></a></div><div class="menu_item"><p class="menu_title">Restez informés #Newsletter</p><form class="newsletter"><span><i class="owo-newsletter" aria-hidden="true"></i></span><input class="email" type="email" placeholder="Votre adresse e-mail"><div class="submsg"></div></form><ul class="menu_social"><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes//" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes/" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div><div class="menu_item"><p class="menu_title">Annonces légales</p><ul><li><a href="https://www.affiches-parisiennes.com/annonces-legales/">Publier</a></li><li><a href="/annonces-legales-consultations">Consulter</a></li></ul></diV><div class="menu_item"><p class="menu_title">Ventes aux enchères</p><ul><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></div><div class="menu_item"><p class="menu_title">Publicité Commerciale</p><ul><li><a href="https://www.affiches-parisiennes.com/page/publicite.html">Tarifs</a></li><li><a href="https://www.affiches-parisiennes.com/page/contact.html?pub">Nous contacter</a></li></ul></div><div class="menu_item"><p class="menu_title no-margin"><a href="https://www.affiches-parisiennes.com/telechargement-journal-pdf">Votre journal en PDF</a></p></div></div></div><div id="menu-mobile-bg" class="menu closed"></div><header id="header"><div class="header-top"><div class="burger-wrapper"><i class="owo-burger2 burger"></i></div><div class="social"><ul class="social "><li class='ld'><a href="https://www.linkedin.com/company/affiches-parsiennes/" target='_blank' rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class='tw'><a href="https://twitter.com/Annonce_Legales" target='_blank' rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class='fb'><a href="https://www.facebook.com/AffichesParisiennes" target='_blank' rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div><div class="logo"><a href="https://www.affiches-parisiennes.com" class="logo"><img src="https://www.affiches-parisiennes.com/img/logo/logo.svg" alt="Affiches Parisiennes"></a></div><div class="account-wrapper"><div class="overlay"></div><div class="overlay__mobile"></div><ul class="connect"><li class="item journal"><a href="/telechargement-journal-pdf"><i class="owo-lire1" aria-hidden="true"></i></a></li><li class="item search"><i class="owo-loupe2" aria-hidden="true"></i><form action="/recherche-articles.html" method="get" id="search" class="search" novalidate><input id="input-search" name="search" type="text" placeholder="Rechercher..."><span class="close owo-croix"></span></form></li><li id="connect" class="account item"><a href="" id="connexion"><i class="owo-user0" aria-hidden="true"></i></a></li></ul></div></div><div class="header-bottom"><div class="inner" id="menu_wrapper"><div class="burger-wrapper"><i class="owo-burger2 burger"></i></div><div class="main_menu" id="main_menu"><ul class="menu" id="menu"><li><a target='_self' href='https://www.affiches-parisiennes.com/actualite'>Actualité</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/societe'>Société</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/droit'>Droit</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/entreprise'>Entreprise</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/immobilier'>Immobilier</a></li><li><a target='_self' href='https://www.affiches-parisiennes.com/ventes-aux-encheres-consultations'>Adjudications</a></li><li><a href="https://www.affiches-parisiennes.com/telechargement-journal-pdf" class="newspaper-link">Le Journal</a></li></ul></div><div class="services"><a href="https://www.affiches-parisiennes.com/annonces-legales/" class="btn medium grey-white-color-medium">Votre annonce légale</a><a class="btn medium yellow-pure right" href="/abonnements">S'abonner</a></div></div></div></header><main id="content"><div class="container d-none ad-container"><div class="row" id="megaban-wrapper"><div class="publicite col-12 megaban-large" id="pub_ban"></div><div class="publicite col-12 megaban-xl" id="pub_ban_xl"></div><div class="publicite col-12 billboard" id="pub_billboard"></div></div></div><div class="content"><div class="container first" id="article" data-id='110762'><div class="row"><article class="col-lg-8 col-md-12 content article-txt " id="article-txt"><!-- HEADER ARTICLE --><div class="row"><div class="bread col-12"><span><a href="/">Accueil</a></span><span><a href="entreprise">Entreprise</a></span><span><a href="entreprise/vie-des-entreprises">Vie des entreprises</a></span><span>Espaces de Coworking, espaces de travail flexibles : quels usages ?</span></div></div><div class="row"><div class="article-head col-12"><h1>Espaces de Coworking, espaces de travail flexibles : quels usages ?</h1><div class="sub-title serif">Les tiers-lieux ont vu leur nombre exploser ces dernières années. Et l’Île-de-France ne déroge pas à la règle. La CCI Paris veut repenser sa politique en la matière.</div><!-- <div class="row"><div class="article-share col-12"> Partager : <ul class="social"><li><a href="#" data-sharer="linkedin" data-title="Espaces de Coworking, espaces de travail flexibles : quels usages ?" data-url="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="twitter" data-title="Espaces de Coworking, espaces de travail flexibles : quels usages ?" data-url="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="facebook" data-title="Espaces de Coworking, espaces de travail flexibles : quels usages ?" data-url="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li><a class="print" href="#" rel="nofollow"><i class="owo-imprimante" aria-hidden="true"></i></a></li><li><a href="#" class="mailto" rel="nofollow"><i class="owo-enveloppe" aria-hidden="true"></i></a></li></ul></div></div> --><figure><img src="content/articles/110762/main_espaces-travail-flexibles.jpg" data-zoomable data-zoom-src="content/articles/110762/full_espaces-travail-flexibles.jpg" class="" alt="Espaces de Coworking, espaces de travail flexibles : quels usages ?"/><figcaption>© Adobe Stock</figcaption></figure><p class="article-data"><span class="tags"><a href='/entreprise' class='tag'>Entreprise</a><a href='/entreprise/vie-des-entreprises' class='tag'>Vie des entreprises</a></span> Publié le <time itemprop='datePublished' datetime='2022-07-08'>08 juillet 2022 &agrave; 08h00</time>, <span><a rel='author' href='/auteur/julien-dacheux'>Julien DACHEUX</a></span></p></div></div><!-- ARTICLE --><div class="row"><div class="article-content col-12"><p>Phénomène récent venu des États-Unis, la présence <a href="../plus-41-percent-de-visites-pour-ses-centres-parisiens-iwg-ouvre-un-nouvel-espace-regus-a-paris-107614.html" target="_blank" rel="noopener">des tiers-lieux</a> en Île-de-France ne fait que croître depuis dix ans. <strong>Espaces flexibles, bureaux, hôtels d’entreprise, espaces de coworking</strong>, ils répondent aussi à un changement des modes de travail. Ainsi, et afin de renforcer l’adéquation entre l’offre de tiers-lieux et les besoins des entreprises franciliennes, la <strong>CCI Paris Île-de-France</strong> formule des propositions selon quatre priorités. Tout d’abord, celle d’améliorer la lisibilité des différentes offres et modèles de tiers-lieux pour les entreprises utilisatrices, de renforcer la pérennité des modèles économiques des tiers-lieux situés dans les zones de moindre densité, ensuite puis de <strong>développer l’offre de tiers-lieux de production</strong> adaptée aux <strong>besoins des artisans, start-ups, TPE industrielles</strong> en Île-de-France. Enfin, la CCI veut soutenir le développement du télétravail dans des tiers-lieux en IDF.</p><h2>Une augmentation de 620 à 1030 tiers-lieux en 10 ans !</h2><p>Ce n’est pas encore une lame de fond, mais force est de constater que depuis plusieurs années, les tiers-lieux se développent donc de manière exponentielle en Île-de-France, et que les autorités doivent y répondre. Les facteurs à cela sont nombreux : crises de la pandémie ou de l’économie, difficulté pour les entreprises à prévoir les m² qui seront nécessaires à leurs activités, ou encore l’essor de l’entrepreneuriat. Un tableau qui a modifié la façon de travailler de certains secteurs aujourd’hui. Ainsi, les tiers-lieux sont des espaces flexibles, de coworking, hôtels d’entreprises ou simples bureaux, qui renvoient à ce changement. En Île-de-France, ils sont même passés en quatre ans de <strong>620 à 1030</strong>, soit une <strong>hausse de 66 %</strong> (<strong>140 % pour le seul coworking</strong>, source Institut paris région). Ces espaces répondent donc à des évolutions de l’économie, comme le développement important de l’entrepreneuriat en Île-de-France. Malgré les avantages qu’ils offrent, leur développement se heurte à des limites liées à leur modèle économique, notamment dans les zones les moins denses de la région.</p><div class="row d-none ad-container"><div class="col-12 publicite inread" id="inread-display"></div></div><h2>La CCI veut permettre l’utilisation de nouveaux tiers-lieux</h2><p>Pas facile dans ces conditions de s’accorder sur une politique claire pour soutenir le phénomène. La CCI Paris Ile-de-France a choisi d’étudier les tiers-lieux susceptibles d’être utilisés par des entreprises. Autrement dit ceux parfois qualifiés de tiers-lieux d’activité ou tiers-lieux de travail. On y trouve des <strong>pépinières, incubateurs, hôtels d’entreprise</strong>, des structures qui accueillent et accompagnent les entreprises en création. On y trouve également les espaces de bureaux flexibles, destinés à accueillir des entreprises ou des salariés en télétravail, par exemple des espaces de coworking, des <strong>centres d’affaires</strong>, ainsi que des tiers-lieux dits de production (ateliers partagés, manufactures de proximité) où des professionnels (artisans, designers, etc.) partagent des outils de production.</p><p></p></div></div><div class="row"><div class="article-share col-12"> Partager : <ul class="social"><li><a href="#" data-sharer="linkedin" data-title="Espaces de Coworking, espaces de travail flexibles : quels usages ?" data-url="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="twitter" data-title="Espaces de Coworking, espaces de travail flexibles : quels usages ?" data-url="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li><a href="#" data-sharer="facebook" data-title="Espaces de Coworking, espaces de travail flexibles : quels usages ?" data-url="https://www.affiches-parisiennes.com/espaces-de-coworking-espaces-de-travail-flexibles-quels-usages-110762.html" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li><a class="print" href="#" rel="nofollow"><i class="owo-imprimante" aria-hidden="true"></i></a></li><li><a href="#" class="mailto" rel="nofollow"><i class="owo-enveloppe" aria-hidden="true"></i></a></li></ul></div></div><!-- FOOTER ARTICLE --><div class="row"><div class="article-footer col-12"><div class="author"><div class="left"><a rel='author' href='/auteur/julien-dacheux'><img src="avatars/avatar_big_16.png" width="80" alt="Julien DACHEUX"></a></div><div class="right"><p class="role">Auteur</p><p class="name"><a rel='author' href='/auteur/julien-dacheux'>Julien DACHEUX</a></p><h3 class="h5 lastarticles mt-4">Ses derniers articles</h3><ul><li><a href="14-juillet-feux-dartifice-defile-militaire-bal-des-pompiers-que-faire-a-paris-110712.html" title="14 juillet : feux d&#039;artifice, défilé militaire, bal des pompiers, Que faire à Paris ?">14 juillet : feux d&#039;artifice, défilé militaire, bal des pompiers, Que faire à Paris ?</a></li><li><a href="logement-hauts-de-seine-habitat-et-citallios-signent-un-partenariat-110696.html" title="Logement : Hauts-de-Seine Habitat , l&#039;office HLM, et Citallios signent un partenariat">Logement : Hauts-de-Seine Habitat , l&#039;office HLM, et Citallios signent un partenariat</a></li><li><a href="bioethanol-une-aide-de-500-euros-pour-la-conversion-de-son-vehicule-110651.html" title="Bioéthanol : Une aide de 500 euros pour la conversion de son véhicule">Bioéthanol : Une aide de 500 euros pour la conversion de son véhicule</a></li></ul></div></div></div></div><!-- Articles similaires --><div class="row"><div class="articles-similaires col-12"><span class="h2 serif">Articles similaires</span><!-- --><div class="row row-eq-height"><article class="small col-md-4 col-sm-12 col-sm-12 sim texte"><a href="newton-offices-acquiert-un-nouvel-immeuble-de-bureaux-a-sophia-antipolis-53481.html" title="Newton Offices acquiert un nouvel immeuble à Sophia Antipolis"><figure><img class="lazyload" data-sizes="auto" data-srcset='https://www.affiches-parisiennes.com/content/articles/53481/list/large_full-newtonoffices.jpeg 820w,https://www.affiches-parisiennes.com/content/articles/53481/list/medium_full-newtonoffices.jpeg 394w,https://www.affiches-parisiennes.com/content/articles/53481/list/thumb_full-newtonoffices.jpeg 394w' data-src="https://www.affiches-parisiennes.com/content/articles/53481/list/thumb_full-newtonoffices.jpeg" alt="Newton Offices acquiert un nouvel immeuble à Sophia Antipolis" width="254" height="143" /></figure><div><h3 class="h5">Newton Offices acquiert un nouvel immeuble à Sophia Antipolis</h3></div></a><div class="article-foot"><span class="tag">Immobilier</span></div></article></div></div></div></article><aside class="col-lg-4 col-md-12 aside"><section id="servicesBis" class="card"><span class="h3">Nos services</span><a href="https://www.affiches-parisiennes.com/page/spel.html" class="spel" style="width:68px"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 300 300" style="enable-background:new 0 0 300 300" xml:space="preserve"><g id="Cercles"><path class="st0" d="M221.86,175.97c-11.94,28.64-40.2,48.77-73.17,48.77s-61.23-20.13-73.17-48.77"/><path class="st0" d="M75.77,114.45c12.08-28.33,40.18-48.19,72.92-48.19c32.74,0,60.84,19.86,72.92,48.19"/><path class="st1" d="M75.77,114.45"/><g><path class="st2" d="M133.34,47.89"/><path class="st2" d="M133.34,243.11"/><path class="st3" d="M54.68,175.96c11.32,34.94,41.57,61.36,78.66,67.15"/><path class="st3" d="M133.34,47.89c-36.88,5.76-67,31.91-78.47,66.56"/><path class="st3" d="M242.52,114.45c-11.46-34.65-41.59-60.8-78.47-66.56"/><path class="st3" d="M242.52,114.45"/><path class="st3" d="M164.05,243.11c37.09-5.79,67.34-32.21,78.66-67.15"/></g></g><g id="Texte"><g><g><path class="st4" d="M10.79,161.77v-31.62h4.34v13.74h14.36v-13.74h4.36v31.62h-4.36v-13.79H15.13v13.79H10.79z"/><path class="st4" d="M42.61,161.77H38l10.36-31.62h5.02l10.36,31.62h-4.61l-8.14-25.88h-0.23L42.61,161.77z M43.38,149.39h14.96 v4.01H43.38V149.39z"/><path class="st4" d="M67.89,161.77v-31.62h10.55c2.04,0,3.74,0.37,5.08,1.1s2.34,1.73,3.01,2.98c0.67,1.25,1,2.66,1,4.22 c0,1.32-0.22,2.43-0.66,3.33c-0.44,0.9-1.03,1.62-1.76,2.16s-1.54,0.93-2.43,1.18v0.31c0.96,0.05,1.89,0.39,2.8,1.01 c0.91,0.62,1.67,1.51,2.27,2.65c0.6,1.14,0.9,2.53,0.9,4.17c0,1.62-0.34,3.06-1.03,4.35c-0.69,1.28-1.75,2.3-3.18,3.04 s-3.27,1.12-5.5,1.12H67.89z M72.23,143.83h5.82c0.97,0,1.85-0.21,2.64-0.62c0.78-0.41,1.41-0.99,1.87-1.74 c0.46-0.75,0.7-1.63,0.7-2.65c0-1.31-0.42-2.4-1.25-3.29s-2.11-1.33-3.84-1.33h-5.93V143.83z M72.23,157.68h6.27 c2.08,0,3.57-0.44,4.47-1.33c0.9-0.88,1.35-1.99,1.35-3.32c0-1-0.23-1.91-0.69-2.75c-0.46-0.83-1.11-1.5-1.96-1.99 c-0.85-0.49-1.85-0.74-3.02-0.74h-6.43V157.68z"/><path class="st4" d="M98.13,130.16v31.62h-4.34v-31.62H98.13z"/><path class="st4" d="M104.46,161.77v-31.62h4.34v27.51h13.05v4.11H104.46z"/><path class="st4" d="M131.15,130.16v31.62h-4.34v-31.62H131.15z"/><path class="st4" d="M136.05,134.26v-4.11h22.29v4.11h-8.98v27.51h-4.33v-27.51H136.05z"/><path class="st4" d="M163.25,161.77v-31.62h18.05v4.11h-13.71v9.63h12.77v4.09h-12.77v9.68h13.88v4.11H163.25z M170.53,126.99 l3.29-7.12h4.43l-4.36,7.12H170.53z"/><path class="st5" d="M211.26,139.25c-0.11-1.25-0.6-2.21-1.45-2.9c-0.85-0.69-2.01-1.03-3.47-1.03c-0.99,0-1.83,0.15-2.52,0.46 c-0.68,0.3-1.21,0.72-1.57,1.26c-0.36,0.54-0.54,1.14-0.54,1.82c-0.02,0.57,0.09,1.06,0.33,1.48c0.24,0.42,0.57,0.78,0.99,1.09 s0.91,0.57,1.46,0.79c0.55,0.22,1.14,0.41,1.77,0.56l2.59,0.68c1.26,0.31,2.41,0.72,3.46,1.24s1.96,1.15,2.73,1.9 s1.37,1.64,1.79,2.66c0.43,1.02,0.64,2.19,0.65,3.5c-0.01,1.94-0.46,3.61-1.34,5.03s-2.16,2.51-3.82,3.29s-3.67,1.17-6.01,1.17 c-2.33,0-4.35-0.39-6.07-1.17s-3.06-1.94-4.02-3.48c-0.96-1.54-1.46-3.45-1.51-5.72h5.89c0.07,1.06,0.34,1.94,0.84,2.65 s1.15,1.24,1.98,1.59c0.83,0.36,1.77,0.53,2.82,0.53c1.03,0,1.93-0.17,2.69-0.49s1.36-0.79,1.78-1.37s0.63-1.26,0.63-2.02 c0-0.71-0.19-1.31-0.57-1.79s-0.93-0.9-1.66-1.23c-0.73-0.34-1.61-0.65-2.66-0.93l-3.14-0.86c-2.43-0.65-4.34-1.66-5.75-3.04 c-1.41-1.38-2.1-3.24-2.09-5.57c-0.01-1.91,0.46-3.59,1.4-5.02c0.94-1.43,2.24-2.55,3.89-3.35c1.65-0.8,3.52-1.2,5.62-1.2 c2.14,0,4,0.4,5.6,1.2c1.6,0.8,2.84,1.92,3.73,3.35c0.89,1.43,1.35,3.09,1.38,4.97H211.26z"/><path class="st5" d="M221.57,161.77v-31.62h11.36c2.18,0,4.04,0.46,5.58,1.37c1.54,0.91,2.71,2.17,3.52,3.78s1.22,3.47,1.22,5.57 s-0.41,3.95-1.24,5.56c-0.82,1.61-2.02,2.86-3.58,3.75c-1.56,0.9-3.45,1.34-5.66,1.34h-7.24v-5.36h6.26 c1.17,0,2.14-0.22,2.9-0.67c0.76-0.45,1.34-1.07,1.72-1.87c0.38-0.8,0.57-1.72,0.57-2.76c0-1.05-0.19-1.97-0.57-2.76 c-0.38-0.79-0.95-1.4-1.72-1.84s-1.74-0.66-2.92-0.66h-4.11v26.15H221.57z"/><path class="st5" d="M247.21,161.77v-31.62h19.4v5.51H253.3v7.53h12.32v5.51H253.3v7.55h13.37v5.51H247.21z"/><path class="st5" d="M271.47,161.77v-31.62h6.09v26.11h12.35v5.51H271.47z"/></g></g></g></svg></a><ul id="accordion" class="accordion"><li class="item first open"><div class="link noselect">Annonces légales<i class="owo-flbas"></i></div><ul class="submenu" style="display:block"><li><a href="https://www.affiches-parisiennes.com/annonces-legales/">Publier une annonce</a></li><li><a href="/annonces-legales-consultations">Consulter les annonces</a></li></ul></li><li class="item "><div class="link noselect ">Ventes aux enchères<i class="owo-flbas"></i></div><ul class="submenu"><li><a href="/ventes-aux-encheres-consultations">Prochaines ventes aux enchères</a></li><li><a href="/ventes-aux-encheres-resultats">Résultats</a></li></ul></li><li class="item"><div class="link noselect">Formalités d'Entreprise<i class="owo-flbas"></i></div><div class="submenu"><a href="https://www.affiches-parisiennes.com/page/formalites-entreprise.html"><img src="/img/ico_fpro.png" alt='FormalPro' style='float:left; margin:5px 10px 20px 0'> Nous vous accompagnons dans la gestion de vos dossiers de formalités. Découvrez notre solution FormalPro... </a></div></li></ul></section><section class="publicite ad-container d-none" id="pave"></section><section class="cadregen2 nopadding nolineheight"><a href="./palmares-du-chiffre-affiches-parisiennes-une-nouvelle-fois-prime-12627.html"><img src="https://www.affiches-parisiennes.com/img/palmares.png" width="100%" alt='palmares'></a></section><section class="cadregen1"><span class="h3">Mercatos</span><a href="./mercato-avocats/" class="link noborder">Mercato des Avocats<i class="fa fa-chevron-right"></i></a><a href="./mercato-affaires/" class="link">Mercato des Affaires<i class="fa fa-chevron-right"></i></a></section><section id="newsletter" class="card"><span class="h3">La newsletter pour être #bieninformés</span><p>Chaque semaine, le partenaire économique pour la performance de vos marchés</p><form class="newsletter"><input class="email" type="email" placeholder="Votre adresse e-mail"><input type="submit" class="btn medium blue-medium txt-white" value="S’inscrire"><div class="submsg"></div></form><div class="social"><p>Suivez-nous</p><ul><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes/" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li></ul></div></section><section id="top-articles" class="card"><span class="h3">Les plus lus</span><ul><li><a href="viol-de-karine-dans-un-taxi-un-jugement-incomprehensible-pour-me-sonia-el-midouli-110732.html" title="Viol de Karine dans un taxi : « Un jugement incompréhensible » pour Me Sonia El Midouli"><span>Viol de Karine dans un taxi : « Un jugement incompréhensible » pour Me Sonia El Midouli</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/110732/list/thumb_sonia-el-midouli.jpg" alt="Viol de Karine dans un taxi : « Un jugement incompréhensible » pour Me Sonia El Midouli" width="254" height="143"></a></li><li><a href="melenchon-defend-eric-coquerel-110605.html" title="Mélenchon défend Eric Coquerel"><span>Mélenchon défend Eric Coquerel</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/110605/list/thumb_eric-coquerel-en-2017.jpg" alt="Mélenchon défend Eric Coquerel" width="254" height="143"></a></li><li><a href="etats-generaux-de-la-justice-linstitution-judiciaire-au-crible-110720.html" title="États généraux de la justice : l&#039;institution judiciaire au crible"><span>États généraux de la justice : l&#039;institution judiciaire au crible</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/110720/list/thumb_etats-generaux-de-la-justice.jpeg" alt="États généraux de la justice : l&#039;institution judiciaire au crible" width="254" height="143"></a></li><li><a href="reseau-entreprendre-paris-soiree-annuelle-110579.html" title="Réseau entreprendre Paris: soirée annuelle"><span>Réseau entreprendre Paris: soirée annuelle</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/110579/list/thumb_popee.jpg" alt="Réseau entreprendre Paris: soirée annuelle" width="254" height="143"></a></li><li><a href="plafond-de-verre-plancher-collant-comment-faire-de-la-parite-un-non-sujet-110521.html" title="« Plafond de verre », « plancher collant » : comment faire de la parité un non-sujet ?"><span>« Plafond de verre », « plancher collant » : comment faire de la parité un non-sujet ?</span><img class="lazyload" data-sizes="auto" data-src="/content/articles/110521/list/thumb_tr-parite.jpg" alt="« Plafond de verre », « plancher collant » : comment faire de la parité un non-sujet ?" width="254" height="143"></a></li></ul></section></aside></div></div><section class="premium-wrapper" id="premium-wrapper"><div class="container yellow-white"><div class="intro"><div class="texte"><span class="h1 serif">Abonnez-vous</span><ul><li><p>Abonnement intégral papier + numérique</p></li><li><p>Nos suppléments et numéros spéciaux</p></li><li><p>Accès illimité à nos services</p></li></ul></div><span data-o="L2Fib25uZW1lbnRz" class="btn yellow-pure full-width obf">S'abonner</a></div><div class="liste"><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1765/thumb_AP-26-2022-07-01-ALL.jpg" width="169" height="234" alt="Journal du 01 juillet 2022"><p class="desc"><span>Journal du</span>01 juillet 2022</p></div><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1754/thumb_AP-25-2022-06-24-ALL.jpg" width="169" height="234" alt="Journal du 24 juin 2022"><p class="desc"><span>Journal du</span>24 juin 2022</p></div><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1740/thumb_AP-24-2022-06-17-ALL.jpg" width="169" height="229" alt="Journal du 17 juin 2022"><p class="desc"><span>Journal du</span>17 juin 2022</p></div><div data-o="L3RlbGVjaGFyZ2VtZW50LWpvdXJuYWwtcGRm" class="obf item"><img class="img lazyload" data-src="content/archives/1727/thumb_AP-23-2022-06-10-ALL.jpg" width="169" height="234" alt="Journal du 10 juin 2022"><p class="desc"><span>Journal du</span>10 juin 2022</p></div></div><div class="lien"><span data-o="L2Fib25uZW1lbnRz" class="btn yellow-pure full-width obf">S'abonner</span></div></div></section></div><div class="container d-none ad-container"><div class="row"><div class="col-12"><div class="publicite footer-xl" id="pub_foot"></div></div></div></div></main><!-- Footer --><footer class="footer-wrapper"><div class="container grey-black"><div class="row" id="footer"><!-- <div class="left col-lg-2 col-md-12"><p>Journal d&#039;information juridique et d&#039;annonces légales</p></div> --><div class="middle d-none d-lg-block col-lg-9"><div class="row"><div class="col-3"><p>À PROPOS</p><ul><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div><div class="col-4"><p>NOS SITES PRESSE</p><ul><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lemoniteur77.com/" target="_blank">Le moniteur de Seine-et-Marne</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.leregional.fr/" target="_blank">Le Régional</a></li><li><a href="https://www.lerepublicainduzes.fr" target="_blank">Le Républicain d&#039;Uzès et du Gard</a></li><li><a href="https://www.nouvellespublications.com/" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.le-tout-lyon.fr" target="_blank">Tout Lyon</a></li><li><a href="https://www.tpbm-presse.com/" target="_blank">TPBM Semaine Provence</a></li><li><a href="https://www.varinformation.com/" target="_blank">Var-information</a></li><li><a href="https://www.vaucluse-hebdo.fr/" target="_blank">Vaucluse Hebdo</a></li></ul></div><div class="col-5"><p>NOS SERVICES</p><!-- affiches-parisiennes --><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li><li><a target="_blank" href="https://agence-juridique.com/">Agence Juridique <span>Vos formalités en moins de 10 minutes</span></a></li></ul></div></div></div><div class="right col-lg-3 col-md-12"><div class="newsletter"><p>LA NEWSLETTER pour être #bieninformés</p><form class="newsletter-input"><input type="email" class="email" placeholder="Votre e-mail"><input type="submit" value="S'inscrire"><div class="submsg"></div></form></div><div class="social"><p>SUIVEZ-NOUS</p><ul><li class="ld"><a href="https://www.linkedin.com/company/affiches-parsiennes/" target="_blank" rel="nofollow"><i class="owo-rezlinkedin" aria-hidden="true"></i></a></li><li class="tw"><a href="https://twitter.com/Annonce_Legales" target="_blank" rel="nofollow"><i class="owo-reztwitter" aria-hidden="true"></i></a></li><li class="fb"><a href="https://www.facebook.com/AffichesParisiennes" target="_blank" rel="nofollow"><i class="owo-rezfacebook" aria-hidden="true"></i></a></li><li class="rss"><a href="/rss.html" target="_blank" rel="nofollow"><i class="owo-rss" aria-hidden="true"></i></a></li></ul></div></div><div id="accordion" class="col-12"><div class="card"><div class="card-header" id="headingOne"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseOne" aria-expanded="true" aria-controls="collapseOne"> À PROPOS <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseOne" class="collapse show" aria-labelledby="headingOne" data-parent="#accordion"><div class="card-body"><ul><li><a href="/archives">Archives</a></li><li><a href="/page/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li><a href="/page/organigramme.html">Organigramme</a></li><li><a href="/page/partenaires.html">Partenaires</a></li><li><a href="/page/publicite.html">Publicité</a></li><li><a href="/page/contact.html">Nous contacter</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTwo"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTwo" aria-expanded="true" aria-controls="collapseTwo"> NOS SITES PRESSE <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseTwo" class="collapse" aria-labelledby="headingTwo" data-parent="#accordion"><div class="card-body"><ul><li><a href="https://www.lessor38.fr/" target="_blank">Essor Isère</a></li><li><a href="https://www.lessor42.fr/" target="_blank">Essor Loire</a></li><li><a href="https://www.semaine-ile-de-france.fr" target="_blank">La Semaine de L'île de France</a></li><li><a href="https://www.journal-du-btp.com/" target="_blank">Le Journal du Bâtiment</a></li><li><a href="https://www.lemoniteur77.com/" target="_blank">Le moniteur de Seine-et-Marne</a></li><li><a href="https://www.lepatriote.fr/" target="_blank">Le Patriote Beaujolais</a></li><li><a href="https://www.leregional.fr/" target="_blank">Le Régional</a></li><li><a href="https://www.lerepublicainduzes.fr" target="_blank">Le Républicain d&#039;Uzès et du Gard</a></li><li><a href="https://www.nouvellespublications.com/" target="_blank">Les Nouvelles Publications</a></li><li><a href="https://www.le-tout-lyon.fr" target="_blank">Tout Lyon</a></li><li><a href="https://www.tpbm-presse.com/" target="_blank">TPBM Semaine Provence</a></li><li><a href="https://www.varinformation.com/" target="_blank">Var-information</a></li><li><a href="https://www.vaucluse-hebdo.fr/" target="_blank">Vaucluse Hebdo</a></li></ul></div></div></div><div class="card"><div class="card-header" id="headingTree"><span class="mb-0 h4"><div class="btn btn-link collapsed" data-toggle="collapse" data-target="#collapseTree" aria-expanded="true" aria-controls="collapseTree"> NOS SERVICES <div class="chevron"><i class="owo-flbas"></i></div></div></span></div><div id="collapseTree" class="collapse" aria-labelledby="headingTree" data-parent="#accordion"><div class="card-body"><!-- affiches-parisiennes --><ul><li><a href="/archives">Consultez nos archives <span>Retrouver un article selon l'année et le mois</a></li><li><a target="_blank" href="https://www.affichespro.com/">Affiches PRO <span>Annonces légales pour les professionnels du droit et du chiffre</span></a></li><li><a target="_blank" href="https://www.formalpro.fr/">Formal PRO <span>Gestion de vos formalités d'entreprise en ligne</span></a></li><li><a target="_blank" href="https://agence-juridique.com/">Agence Juridique <span>Vos formalités en moins de 10 minutes</span></a></li></ul></div></div></div></div></div></div></footer><nav class="tap-bar" id="tapbar"><div class="tap-bar-search"><span><i class="owo-loupe" aria-hidden="true"></i> Chercher </span><div class="tap-bar-search-form"><form action="/recherche-articles.html" method="get" id="search" class="search" novalidate><input id="tap-bar-search-input" name="search" type="text" placeholder="Rechercher..."><i class="owo-croix"></i></form></div></div><div class="highlight"><a href="/abonnements"><i class="owo-journal" aria-hidden="true"></i> S'abonner </a></div></nav><div class="sub-footer-wrapper"><div class="container grey-darker"><div class="row" id="sub-footer"><div class="col-12"><p>Tous droits réservés • Affiches Parisiennes 2022</p><div><a href="/page/mentions.html">Mentions légales </a><span>•</span><a href="/page/cgv.html">CGV </a><!-- <span>•</span><a href="/page/cgu.html">CGU </a> --><span>•</span><a href="/page/politique-confidentialite.html">Politique de confidentialité</a></div></div></div></div></div><div class="overlaySend"></div><div class="send"><div class="card"><span class="h4">Envoyer à un ami</span><form action="/send" method="post" id="send" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf62c7d9f6d4155"><input type="hidden" name="csrf_value" value="2805cfa6ad604433cf9cbdd378e4122d"><input type="hidden" name ="art_id" value="110762" /><label for="to">Envoyer à <span class="required">*</span></label><input class="form-control" type="email" required id = "to" name ="to" placeholder="Adresse(s) e-mail séparée(s) d'une virgule" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="from">De la part de <span class="required">*</span></label><input class="form-control" type="email" required id = "from" name ="from" placeholder="Votre email" maxlength="200" value="" autocomplete="false"/><div class="invalid-feedback"></div><label for="message">Message </label><input class="form-control" type="textarea" id = "message" name ="message" value="" autocomplete="false"/><div class="invalid-feedback"></div><label class="text-checkbox"><input type="checkbox" id="newsletter" name="newsletter">J'accepte de recevoir par e-mail les dernières actualités.</label><input type="submit" id="btsubmit" class="btn medium yellow-pure full-width" value="Envoyer" /></form></div></div><div class="overlayPopup"></div><div class="connexionAjax"><div class="connexion card form" data-form="connexion"><div class="connexion-form"><span class="h4">Connexion</span><form action="/postconnexion" method="post" id="formidentpopup" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf62c7d9f6d4155"><input type="hidden" name="csrf_value" value="2805cfa6ad604433cf9cbdd378e4122d"><input type="hidden" name ="ajax_owo" value="https://www.affiches-parisiennes.com/ajax_identification" /><input type="hidden" name ="ajax_ws" value="https://www.affiches-parisiennes.com/annonces-legales/ajax/ajax_login.php" /><label for="p_ident_log">E-mail ou N° d'abonné <span class="required">*</span></label><input class="form-control" type="text" required id = "p_ident_log" name ="p_ident_log" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div class="form-group"><label for="p_ident_pass">Mot de passe <span class="required">*</span></label><input autocomplete="off" type="password" required id = "p_ident_pass" class=" form-control" maxlength="30" name ="p_ident_pass" /><div class="invalid-feedback"></div></div><div class="feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Se connecter </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Se connecter </button></div><a href="#" class="mdp-oublie toggle-form" data-toggle-form="mdp">Mot de passe oublié ?</a></form></div></div><div class="connexion card mdp" data-form="mdp" style="display:none"><div class="connexion-form"><span class="h4">Réinitialisation du mot de passe</span><form action="/postoublimdp" method="post" id="formoublie" class="needs-validation" novalidate><input type="hidden" name="csrf_name" value="csrf62c7d9f6d4155"><input type="hidden" name="csrf_value" value="2805cfa6ad604433cf9cbdd378e4122d"><input class="textsecu form-control " type="hidden" required id = "email" name ="email" maxlength="50" value="" autocomplete="false"/><label for="ident_maile">E-mail ou N° d'abonné <span class="required">*</span></label><input class="text s1 valform aoffstrict form-control " type="email" required id = "ident_maile" name ="ident_maile" maxlength="100" value="" autocomplete="false"/><div class="invalid-feedback"></div><div><button type="submit" class="btn medium blue-medium full-width desktop tablette" name="sub" value="1"> Envoyer </button></div><div><button type="submit" class="btn medium blue-medium full-width mobile" name="sub" value="1"> Envoyer </button></div><br><a href='#' class='mdp-oublie toggle-form' data-toggle-form='connexion'>Annuler</a></form></div></div><div class="connexion card loading" data-form="loading" style="display:none"><span class="h4">Connexion...</span><div class='loader-icon'><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div><div class='circle'></div></div></div></div><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/main_1656493954.js"></script><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/lazysizes.min.js"></script><script type="text/javascript" src="https://www.affiches-parisiennes.com/js/site/ads.js" async></script><script src="https://www.google.com/recaptcha/api.js?render=6LeQsmAbAAAAAIEhx0M9L0XWfFGEF0u7Y651-Fos" async></script><script>;$('#formcontact,#send').submit(function(n){n.preventDefault();grecaptcha.ready(function(){grecaptcha.execute('6LeQsmAbAAAAAIEhx0M9L0XWfFGEF0u7Y651-Fos',{action:'contact'}).then(function(n){$('#formcontact,#send').prepend('<input type="hidden" name="token" value="'+n+'">');$('#formcontact,#send').prepend('<input type="hidden" name="action" value="contact">');$('#formcontact,#send').unbind('submit').submit()})})});</script><script>;$(document).ready(function(){mediumZoom('[data-zoomable]',{background:'#000',scrollOffset:0,});Sharect.config({facebook:!0,twitter:!0,backgroundColor:'#333',iconColor:'#FFF',selectableElements:['.article-txt'],}).init();$('iframe[src*="youtube"]').parent().fitVids();$('.article-share .social a').on('click',function(o){o.preventDefault()});$('.print').on('click',function(o){var t=$('#article').attr('data-id');window.open(location.protocol+'//'+location.hostname+'/news-pdf-'+t);return!1})});</script><script>;function getWidth(){return Math.max(document.body.scrollWidth,document.documentElement.scrollWidth,document.body.offsetWidth,document.documentElement.offsetWidth,document.documentElement.clientWidth)};$(document).ready(function(){$('input[type=email]').mask('A',{translation:{'A':{pattern:/[\w@\-.+]/,recursive:!0}}});$('#body').on('EeFnrgsSMlQY',function(e){$.ajax({url:'ajax_publicites',type:'post',data:{page:'pub',origin:'actu.article'},dataType:'json',success:function(e){$.each(e,function(t,e){anaytics=!1;if($(''+e.parent+'').length&&e.type!='cover'&&e.type!='popup'){$(''+e.parent+'').html(e.body).fadeIn();$(''+e.parent+'').closest('.ad-container').removeClass('d-none');anaytics=!0}
else if($(''+e.parent+'').length&&e.type=='cover'&&e.type!='popup'){$('body').addClass('covered');$(''+e.parent+'').append(e.body);if(e.coverBigImg){$('body').addClass('secondCovered');$(''+e.parent+'').attr('data-cover',e.coverImg);$(''+e.parentBig+'').closest('.ad-container').removeClass('d-none');$(''+e.parentBig+'').addClass('coverAlt').html(e.coverBigImg);if(getWidth()<1000){$('body').addClass('none');$(''+e.parent+'').css({'background-image':'none'});$(''+e.parentBig+'').fadeIn()}
else{$(''+e.parent+'').css({'background-image':'url('+e.coverImg+')'})}};$('.jumbotron:not(.footer-wrapper)').addClass('transparent');anaytics=!0}
else if($(''+e.parent+'').length&&e.type=='popup'){$(''+e.parent+'').append(e.body);$('#popup,#popup-bg').fadeIn();anaytics=!0};if(anaytics===!0){gtag('event','display_pub_'+e.id+'',{'event_label':'Display pub '+e.id+'','event_category':'display_pub','event_value':'display_pub_'+e.id+'','non_interaction':!0})};if(e.type=='foot'&&e.option=='sticky'){$('#tapbar').css('transform','translateY(+100%)').css('display','none')}})},error:function(e){}})});$(document).on('click','.hitpub',function(e){$id=$(this).attr('data-pub');$.ajax({url:'ajax_hit',type:'post',data:{'id':$id,'type':'pub'}});gtag('event','hit_pub_'+$id+'',{'event_label':'Clic sur publicit&eacute; client '+$id+'','event_category':'hit_pub','event_value':'hit_pub_'+$id+'','non_interaction':!0})});function e(e){bg=$('#content').attr('data-cover');if(e<1000){$('#content').css({'background-image':'none'});$('body').addClass('none');$('.coverAlt').show()}
else{console.log(bg);$('body').removeClass('none');$('.coverAlt').hide();$('#content').css({'background-image':'url('+bg+')'})}};let prevWidth=0;const observer=new ResizeObserver(entries=>{for(const entry of entries){const width=entry.borderBoxSize?.[0].inlineSize;if(typeof width==='number'&&width!==prevWidth){prevWidth=width;if($('body').hasClass('secondCovered')){e(width)}}}});observer.observe(document.body,{box:'border-box'})});</script><script>;$.fn.datepicker.dates['fr']={days:['dimanche','lundi','mardi','mercredi','jeudi','vendredi','samedi'],daysShort:['Dim','Lun','Mar','Mer','Jeu','Ven','Sam'],daysMin:['Di','Lu','Ma','Me','Je','Ve','Sa'],months:['Janvier','Février','Mars','Avril','Mai','Juin','Juillet','Août','Septembre','Octobre','Novembre','Décembre'],monthsShort:['Janv.','Févr.','Mars','Avril','Mai','Juin','Juil.','Août','Sept.','Oct.','Nov.','Déc.'],today:'Today',clear:'Clear',format:'mm/dd/yyyy',titleFormat:'MM yyyy',weekStart:0};$('#date-input').datepicker({orientation:'bottom left',format:'dd/mm/yyyy',language:'fr',weekStart:'1',autoclose:'true'});</script><!-- Ce script js correspond à la searchbar de la page listing qui a un autocomplete des villes --></body></html>